<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<title>The need for diversity in wargaming | PAXsims</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://paxsims.wordpress.com/xmlrpc.php" />
<meta name="google-site-verification" content="iEFTVW2RCO8b4g92PZJgklaGTKs3QfR1sKGNisnSBO0" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="PAXsims &raquo; Feed" href="https://paxsims.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PAXsims &raquo; Comments Feed" href="https://paxsims.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PAXsims &raquo; The need for diversity in&nbsp;wargaming Comments Feed" href="https://paxsims.wordpress.com/2020/07/02/the-need-for-diversity-in-wargaming/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkd1OwzAMhV8I1y1VW7hAPEvSmJAtaaPY0da3J626aYJpIO5i53w+/sFThHGehCbBkCH6bN3EmMgrIQNxZvkWVSPzE97HvDsS44EkqvEIW/RDftHaXEJNyZafRPhStVWNOjtvUPt5w3VSaUGWxdMfymzUjbta5ixgkzP/LZGUuMnyL/hH9h7YCQEZtwL7OrDpunro2qHHmCi4HK7o44LjvPfRVM/rUoxjuSbhPntzhHWdJR+iklURSleKPIUie4SdnLFUjl0k+xuEzo+RWGxA6zIeM1yGlM/itd39Pbw13Ws71E0/9IcvqLPmrQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNjEEOwiAQRS8kjk1sky6MZwGcUiwwpDOk6umlK+umuns/ee/DkpWlJJgEZMSIDLkYeBlMdgSWZ8CjZT7AxotF5VCcTwyLvzkUBqGsMnGlv5NBWzREkwp+qvD4XTokFchq8ZS+hhqC9vNeOqMJ5Co6qNZm7kXarudGzx9a9Wu8NG13Ond907f3N8TTeF0=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6IHdIi+xcR0Y3XFVfr96NAh6jQMzMCZlOFYbCwQqkpUHUaBxFLUThoziNcZo3vYGpEG/i9hg5oUseO3fKbibbACfgBHvGm6gzUs3Tj3UzcO/XRcZTE30g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jFEKgzAMQC+0WEVq2cfYWZzGEmnarm0mu/060H34MQiEhPee2iKQn5zMmNVa5ymY3vtq1nxR/wBgsmks2DD5A56CL+jLl+XwIIcgGdNo66+GlnDmWCA6seSzSuhqbIYYcjldZ+tQFnEOMhUEnKmQt3tMdVq3RvdmUDEhk/BPfRFuNXfnW6evvWm7wQzrB3JkYM0='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paxsims.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The COVID-19 game' href='https://paxsims.wordpress.com/2020/07/02/the-covid-19-game/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://paxsims.wordpress.com/2020/07/02/the-need-for-diversity-in-wargaming/" />
<link rel='shortlink' href='https://wp.me/poTqF-7Es' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpaxsims.wordpress.com%2F2020%2F07%2F02%2Fthe-need-for-diversity-in-wargaming%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpaxsims.wordpress.com%2F2020%2F07%2F02%2Fthe-need-for-diversity-in-wargaming%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The need for diversity in wargaming" />
<meta property="og:url" content="https://paxsims.wordpress.com/2020/07/02/the-need-for-diversity-in-wargaming/" />
<meta property="og:description" content="The following piece was written for PAXsims by Brandon Valeriano. Dr. Valeriano (PhD Vanderbilt University) is the" />
<meta property="article:published_time" content="2020-07-02T17:28:48+00:00" />
<meta property="article:modified_time" content="2020-07-02T17:28:48+00:00" />
<meta property="og:site_name" content="PAXsims" />
<meta property="og:image" content="https://paxsims.files.wordpress.com/2020/06/d20-3-1.png" />
<meta property="og:image:width" content="279" />
<meta property="og:image:height" content="315" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@RexBrynen" />
<meta name="twitter:site" content="@RexBrynen" />
<meta name="twitter:text:title" content="The need for diversity in&nbsp;wargaming" />
<meta name="twitter:image" content="https://paxsims.files.wordpress.com/2020/06/d20-3-1.png?w=144" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://paxsims.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://paxsims.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://paxsims.wordpress.com/osd.xml" title="PAXsims" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="PAXsims" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Conflict simulation, peacebuilding, and development" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://paxsims.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="The following piece was written for PAXsims by Brandon Valeriano. Dr. Valeriano (PhD Vanderbilt University) is the Bren Chair of Military Innovation at the Marine Corps University. He also serves as Senior Advisor for the Cyber Solarium Commission and a Senior Fellow at the Cato Institute.  PAXsims is a proud cosponsor of the Derby House&hellip;" />
	<style type="text/css">
		#header-background {
		width: 100%;
		height: 200px;
		-moz-border-radius: 6px;
		-khtml-border-radius: 6px;
		-webkit-border-radius: 6px;
		border-radius: 6px;
		background: #454546 url(https://paxsims.files.wordpress.com/2011/04/paxsims.jpg) 50% 0;
		margin: 0 0 20px 0;
	}
	#header-background a {
		display: block;
		text-decoration: none;
		width: 960px;
		height: 200px;
	}
	#header-background a span {
		visibility: hidden;
	}
		#title h1,
	#title h1 a,
	#title p {
		color: #blank !important;
	}
		/* Remove title text */
	#title h1,
	#title p {
		display: none;
	}
	</style><link rel="amphtml" href="https://paxsims.wordpress.com/2020/07/02/the-need-for-diversity-in-wargaming/amp/">		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=oTqF&#038;cscache=6&#038;csrev=4" />
		</head>
<body class="post-template-default single single-post postid-29416 single-format-standard customizer-styles-applied two-column content-sidebar highlander-enabled highlander-light">

<div id="wrapper">

<div id="header">
	<div id="header_inner">
		<ul class="nav sf-menu">
<li ><a href="https://paxsims.wordpress.com/">Home</a></li><li class="page_item page-item-2 page_item_has_children"><a href="https://paxsims.wordpress.com/about/">About PAXsims</a>
<ul class='children'>
	<li class="page_item page-item-31"><a href="https://paxsims.wordpress.com/about/research-bibliography/">Bibliography</a></li>
	<li class="page_item page-item-5884"><a href="https://paxsims.wordpress.com/about/game-reviews/">Reviews</a></li>
</ul>
</li>
<li class="page_item page-item-7496 page_item_has_children"><a href="https://paxsims.wordpress.com/aftershock/">AFTERSHOCK</a>
<ul class='children'>
	<li class="page_item page-item-20530"><a href="https://paxsims.wordpress.com/aftershock/aftershock-faqs/">AFTERSHOCK FAQs</a></li>
</ul>
</li>
<li class="page_item page-item-23890"><a href="https://paxsims.wordpress.com/connections-north/">Connections North</a></li>
<li class="page_item page-item-28483"><a href="https://paxsims.wordpress.com/covid-19/">COVID-19</a></li>
<li class="page_item page-item-29156"><a href="https://paxsims.wordpress.com/derby-house-principles/">Derby House Principles</a></li>
<li class="page_item page-item-20928"><a href="https://paxsims.wordpress.com/magck/">MaGCK</a></li>
<li class="page_item page-item-26943"><a href="https://paxsims.wordpress.com/mcgill-megagame/">McGill megagame</a></li>
</ul>
		<form id="search-form" role="search" method="get" action="https://paxsims.wordpress.com/">
			<input type="text" value="Search: type, hit enter" onfocus="if (this.value == 'Search: type, hit enter' ) {this.value = '';}" onblur="if (this.value == '' ) {this.value = 'Search: type, hit enter';}" name="s" id="s" />
			<input type="submit" id="search-submit" value="Search" />
		</form>
	</div>
</div>

<div id="content">

		<div id="title">
		<h1><a href="https://paxsims.wordpress.com/">PAXsims</a></h1>
		<p>Conflict simulation, peacebuilding, and development</p>
	</div>

		<div id="header-background"><a href="https://paxsims.wordpress.com/"><span>Home</span></a></div>
	
	<div id="maincontent">
		<div id="maincontent_inner">

	
		<div id="post-29416" class="post-29416 post type-post status-publish format-standard hentry category-simulation-and-gaming-news tag-derby-house-principles tag-diversity-and-inclusion">

			<h2 class="title">The need for diversity in&nbsp;wargaming</h2>

			<div class="post-info">
				<div>
					<span class="comments-meta"><a href="https://paxsims.wordpress.com/2020/07/02/the-need-for-diversity-in-wargaming/#respond">Leave a comment</a></span>
					Posted by <span class="author"><a href="https://paxsims.wordpress.com/author/rexjbrynen/" title="Posts by Rex Brynen" rel="author">Rex Brynen</a></span> on <span class="time">02/07/2020</span>
									</div>
			</div>

			<div class="content">
				
<p><em>The following piece was written for PAXsims by <strong>Brandon Valeriano</strong>. Dr. Valeriano (PhD Vanderbilt University) is the </em><a href="https://marinecorpsuniversityfoundation.org/mcuf-bio/brandon-valeriano-ph-d/" target="_blank" rel="noreferrer noopener"><em>Bren Chair of Military I</em>n<em>novation at the Marine Corps University</em></a><em>. He also serves as Senior Advisor for the Cyber Solarium Commission and a Senior Fellow at the Cato Institute. </em></p>



<p><em>PAXsims is a proud cosponsor of the <a rel="noreferrer noopener" href="http://PAXsims is a proud cosponsosor of the Derby House Principles" target="_blank">Derby House Principles</a>, and this post is part of an ongoing discussion we hope to encourage on diversity and inclusion in wargaming. If you have something to contribute, <a href="mailto:rex.brynen@mcgill.ca" target="_blank" rel="noreferrer noopener">get in touch</a>!</em></p>



<hr class="wp-block-separator" />



<p>My father was a proud Latino. I remember quite early on that I found an old button of his that had the phrase “we don’t need no stinkin’ badges.” It was from&nbsp;<a href="https://www.youtube.com/watch?v=-lj056ao6GE">Blazing Saddles</a>, a famous scene where the villain gathers up all the scum of the area to harass a local town, including the KKK. The Latinos took their place in line and rejected a need for law enforcement badges.&nbsp;&nbsp;(The original&nbsp;<a href="https://www.youtube.com/watch?v=VqomZQMZQCQ">quote</a>&nbsp;is “we don’t need no badges. I don’t have to show you no stinking badges!” from the&nbsp;<em>Treasure of Sierra Madre</em>)&nbsp;</p>



<p>My father explained that ownership of the phrase was a statement of pride, a statement of identify, and a statement of action. While the Latino community is often vilified, they more commonly known as industrious, innovative, and dedicated. The Black community in many ways has similar traits, pride, individuality, and drive. Overcoming negative stereotypes often is more about identifying with the positive rather than focusing on the negatives, therefore, “we don’t need no stinkin’ badges” became a statement of action and identity.&nbsp;&nbsp;</p>



<p>We need action and awareness of identity issues now more than ever. The recent wave of protests over the death of George Floyd has unleashed an enormous amount of questioning and activism in all communities, and the wargaming community is no different.&nbsp;</p>



<p>Statements of purpose are important, but action is more critical.  We can do no less because inclusive diversity is critical in the process of developing, testing, and engaging in wargames as a discipline. Perla famously applied the phrase, <a href="https://wargamingcommunity.wordpress.com/2015/05/14/peter-perla-on-work-ing-wargaming/">BOGSAT</a>, “bunch of guys sitting around a table” to wargames. We should revise that statement to BOWGSAT, bunch of white guys sitting around a table. <strong>It is critical that wargames engage diverse populations because there should be an accurate reflection of reality in our games and because diversity is associated with better solutions to problems. </strong></p>



<p>If the purpose of wargames is to engage communities of interest, these communities need to reflect the diversity that is inherent in our political systems. The US military is an incredibly&nbsp;<a href="https://www.nationaldefensemagazine.org/articles/2020/2/3/the-military-finds-strength-in-its-diversity">diverse body</a>&nbsp;at the topline (although there are many problems with diversity and&nbsp;<a href="https://www.nytimes.com/2020/06/25/us/politics/army-pentagon-race-promotions.html">promotion</a>). Understanding the application of strategy and tactics is imperative. If those that design, participate, and assess wargames are only from certain ethnic or gendered populations, much knowledge is lost. The process of communication and dissemination of the lessons from wargames requires diverse participation from all groups.&nbsp;&nbsp;</p>



<p>Even more critical than representation is the need to include diverse populations in wargames because they increasingly are demonstrated to produce better&nbsp;<a href="https://sites.lsa.umich.edu/scottepage/home/the-difference/">outcomes</a>. Diverse teams are required to solve problems because the groupthink is endemic to the wargaming community. We need people who will think outside the box, who will bring in new and innovative ideas, and who will seek to make the red team experience more real through a difference in play style.&nbsp;</p>



<p>The goal should be to diversify the wargaming community through example and inclusion. I was literally pulled into the wargame community by hook and crook by my friend and co-author Ben Jensen. He has been working on wargames for over a&nbsp;<a href="https://ndupress.ndu.edu/Publications/Article/969655/wargaming-the-third-offset-strategy/">decade</a>&nbsp;at this point and rarely&nbsp;<a href="https://warontherocks.com/2019/01/welcome-to-fight-club-wargaming-the-future/">writes</a>&nbsp;on the subject, preferring to just put things into&nbsp;<a href="https://warontherocks.com/2018/06/wargaming-with-athena-how-to-make-militaries-smarter-faster-and-more-efficient-with-artificial-intelligence/">action</a>. We devised a wargame (or simulation) on national security decision making that has led our team to open new pathways in the field examining&nbsp;<a href="https://www.atlanticcouncil.org/in-depth-research-reports/issue-brief/what-do-we-know-about-cyber-escalation-observations-from-simulations-and-surveys/">escalation pathways through technological innovation</a>.&nbsp;</p>



<p>We also helped devise the wargame the&nbsp;<a href="https://www.solarium.gov/">Cyberspace Solarium Commission</a>&nbsp;used to evaluate its proposals, along with&nbsp;<a href="https://usnwc.edu/Faculty-and-Departments/Directory/Nina-A-Kollars">Nina Kollars</a>&nbsp;and&nbsp;<a href="https://cyber.army.mil/Research/Research-Team/Borghard/">Erica Borghard</a>. Our colleague and friend,&nbsp;<a href="https://cisac.fsi.stanford.edu/people/jacquelyn-schneider">Jacquelyn Schneider</a>, devised the wargame that was used to kick off the&nbsp;<a href="https://www.navy.mil/submit/display.asp?story_id=110404">Solarium Commission</a>.&nbsp;</p>



<p>The <a href="https://www.usmcu.edu/Academic-Programs/Brute-Krulak-Center-for-Innovation-and-Creativity/" target="_blank" rel="noreferrer noopener">Krulak Center</a>, my place of work, is incredibly diverse. Our current Director and Deputy Director are female, one is Black. Our incoming deputy director is Latino. Our key point person for wargames with Futures Command was a Latino Major who is now off working on his PhD. Many of our wargaming efforts are led by an Asian American former soldier and now academic. We have put diversity into action and are reaping the rewards. </p>



<p>There has been a great amount of progress in the field of wargaming lately. With interest from Senior officials like former Deputy Secretary of Defense <a href="https://warontherocks.com/2015/12/revitalizing-wargaming-is-necessary-to-be-prepared-for-future-wars/">Bob Work</a> and the current <a href="https://breakingdefense.com/2019/09/marines-kick-off-a-year-of-wargames-to-help-build-new-force/">Marine Corps Commandant</a>, initiatives are coming from the top that seek to transform the field.  <strong>Yet, we cannot become complacent and fall into the trap of performative diversity. Diversity must be put in action in a real concentrated way to have an impact on outcomes.</strong></p>



<p>Every organization must ask themselves, what are they doing to promote diversity. Awareness is not enough; we need to move beyond simple token statements or “badges” of good feeling and produce action. How diverse is your organization? How diverse are those playing your game? Did you think about a diversity of perspectives and experiences in developing your game?&nbsp;</p>



<p>Understanding the purpose and need for diversity is critical in our new era of awakening. While this movement was a long time coming, it is now time to put into practice what we have known academically for a long time. Diversity increases outcomes and it provides innovation though differences in thought. Every organization would be better served by recognizing the utility of listening to diverse voices and engaging the differences in perspective that produce enhanced outcomes. We have more than a moral obligation, we have a service obligation to promote solutions to the challenges facing our world through breaking the mold and seeking to value diversity. </p>



<p class="has-text-align-right"><em>Brandon Valeriano</em></p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img data-attachment-id="29136" data-permalink="https://paxsims.wordpress.com/d20-3-1/" data-orig-file="https://paxsims.files.wordpress.com/2020/06/d20-3-1.png" data-orig-size="279,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d20-3-1" data-image-description="" data-medium-file="https://paxsims.files.wordpress.com/2020/06/d20-3-1.png?w=266" data-large-file="https://paxsims.files.wordpress.com/2020/06/d20-3-1.png?w=279" src="https://paxsims.files.wordpress.com/2020/06/d20-3-1.png?w=279" alt="" class="wp-image-29136" width="153" height="173" srcset="https://paxsims.files.wordpress.com/2020/06/d20-3-1.png?w=153 153w, https://paxsims.files.wordpress.com/2020/06/d20-3-1.png?w=133 133w, https://paxsims.files.wordpress.com/2020/06/d20-3-1.png 279w" sizes="(max-width: 153px) 100vw, 153px" /></figure></div>



<p></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://paxsims.wordpress.com/2020/07/02/the-need-for-diversity-in-wargaming/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://paxsims.wordpress.com/2020/07/02/the-need-for-diversity-in-wargaming/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-29416" class="share-twitter sd-button share-icon" href="https://paxsims.wordpress.com/2020/07/02/the-need-for-diversity-in-wargaming/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-29416" class="share-facebook sd-button share-icon" href="https://paxsims.wordpress.com/2020/07/02/the-need-for-diversity-in-wargaming/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://paxsims.wordpress.com/2020/07/02/the-need-for-diversity-in-wargaming/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://paxsims.wordpress.com/2020/07/02/the-need-for-diversity-in-wargaming/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-29416" class="share-linkedin sd-button share-icon" href="https://paxsims.wordpress.com/2020/07/02/the-need-for-diversity-in-wargaming/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5932945-29416-5efec78ec19ea' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=5932945&amp;post_id=29416&amp;origin=paxsims.wordpress.com&amp;obj_id=5932945-29416-5efec78ec19ea' data-name='like-post-frame-5932945-29416-5efec78ec19ea'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div>

			<div class="post-meta">
								<span class="categories"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-news/" rel="category tag">simulation and gaming news</a></span>
				<span class="tags"><a href="https://paxsims.wordpress.com/tag/derby-house-principles/" rel="tag">Derby House Principles</a>, <a href="https://paxsims.wordpress.com/tag/diversity-and-inclusion/" rel="tag">diversity and inclusion</a></span>			</div>
			<div class="sep"></div>

			<div class="next-prev-links">
				<a href="https://paxsims.wordpress.com/2020/07/02/the-covid-19-game/" rel="prev"><span class="nav-previous">&larr; The COVID-19 game</span></a>							</div>
			<div class="sep"></div>

		</div>

		<div id="comments">

	


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/02/the-need-for-diversity-in-wargaming/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://paxsims.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3764ca0af5" /><input type="hidden" name="_wp_http_referer" value="/2020/07/02/the-need-for-diversity-in-wargaming/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpaxsims.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

<style type="text/css">
#respond .comment-form-avatar { display: none !important; }
#respond .comment-form-fields { margin-left: 0 !important; }
#respond .comment-form-cookies-consent { margin-left: 0 !important; }
</style>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='29416' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="877e1c9a49" /></p>
<input type="hidden" name="genseq" value="1593755534" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	</div>


</div><div id="sidebar" class="sidebar">
			<div id="rssfeed"><a href="https://paxsims.wordpress.com/feed/"><span>RSS feed</span></a></div>

		<div class="sidebar-border active" id="primary-widget-area">
		<div class="sidebar-inner">
		<div id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="260" height="209" src="https://paxsims.files.wordpress.com/2011/02/achillesajaxdice002-1.jpg" class="image wp-image-1755 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://paxsims.files.wordpress.com/2011/02/achillesajaxdice002-1.jpg 260w, https://paxsims.files.wordpress.com/2011/02/achillesajaxdice002-1.jpg?w=150&amp;h=121 150w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="1755" data-permalink="https://paxsims.wordpress.com/achillesajaxdice002-1/" data-orig-file="https://paxsims.files.wordpress.com/2011/02/achillesajaxdice002-1.jpg" data-orig-size="260,209" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="AchillesAjaxDice002-1" data-image-description="" data-medium-file="https://paxsims.files.wordpress.com/2011/02/achillesajaxdice002-1.jpg?w=260" data-large-file="https://paxsims.files.wordpress.com/2011/02/achillesajaxdice002-1.jpg?w=260" /></div><div id="text-308330651" class="widget widget_text">			<div class="textwidget"><p><b>PAXsims</b> is devoted to peace, conflict, humanitarian, and development simulations and serious games for education, training, and policy analysis.</p>
<p>If you wish to be notified when new material is posted here, simply use the RSS feed or &#8220;email subscription&#8221; features below.</p>
<p>Relevant comments are welcomed.</p>
<p>PAXsims operates on a non-profit basis. You can donate to support our activities via Patreon: <a href="https://www.patreon.com/PAXsims">https://www.patreon.com/PAXsims</a></p>
</div>
		</div><div id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/PaxSims/125093400860587" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/PaxSims/125093400860587"><a href="https://www.facebook.com/pages/PaxSims/125093400860587"></a></blockquote></div>
		</div>
		</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://paxsims.wordpress.com/2020/07/02/the-need-for-diversity-in-wargaming/" aria-current="page">The need for diversity in&nbsp;wargaming</a>
									</li>
											<li>
					<a href="https://paxsims.wordpress.com/2020/07/02/the-covid-19-game/">The COVID-19 game</a>
									</li>
											<li>
					<a href="https://paxsims.wordpress.com/2020/07/02/defence-academy-of-the-uk-calls-for-diversity-and-inclusion-in-professional-wargaming/">Defence Academy of the UK calls for diversity and inclusion in professional&nbsp;wargaming</a>
									</li>
											<li>
					<a href="https://paxsims.wordpress.com/2020/07/01/cold-war-soviet-military-planning-factors-and-nomograms-for-gaming/">Cold War Soviet Military Planning Factors and Nomograms for&nbsp;Gaming</a>
									</li>
											<li>
					<a href="https://paxsims.wordpress.com/2020/07/01/rand-center-for-gaming-supports-the-derby-house-principles/">RAND Center for Gaming supports the Derby House&nbsp;Principles</a>
									</li>
											<li>
					<a href="https://paxsims.wordpress.com/2020/06/29/nuts-publishing-endorses-the-derby-house-principles-on-diversity-and-inclusion-in-wargaming/">Nuts! Publishing endorses the Derby House Principles on diversity and inclusion in&nbsp;wargaming</a>
									</li>
											<li>
					<a href="https://paxsims.wordpress.com/2020/06/29/bending-lines-maps-and-data-from-distortion-to-deception/">Bending Lines: maps and data from distortion to&nbsp;deception</a>
									</li>
											<li>
					<a href="https://paxsims.wordpress.com/2020/06/27/uk-fight-club-endorses-the-derby-house-principles/">UK Fight Club endorses the Derby House&nbsp;Principles</a>
									</li>
											<li>
					<a href="https://paxsims.wordpress.com/2020/06/26/after-the-apex-a-game-of-exit-strategies-from-covid-19/">After the Apex: A game of exit strategies from&nbsp;COVID-19</a>
									</li>
											<li>
					<a href="https://paxsims.wordpress.com/2020/06/26/military-exercise-guidebook/">Military Exercise Guidebook</a>
									</li>
					</ul>
		</div><div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Top Posts</h3><ul>				<li>
					<a href="https://paxsims.wordpress.com/2020/07/02/the-need-for-diversity-in-wargaming/" class="bump-view" data-bump-view="tp" aria-current="page">The need for diversity in wargaming</a>					</li>
								<li>
					<a href="https://paxsims.wordpress.com/2020/07/02/the-covid-19-game/" class="bump-view" data-bump-view="tp">The COVID-19 game</a>					</li>
								<li>
					<a href="https://paxsims.wordpress.com/derby-house-principles/" class="bump-view" data-bump-view="tp">Derby House Principles</a>					</li>
								<li>
					<a href="https://paxsims.wordpress.com/2020/07/02/defence-academy-of-the-uk-calls-for-diversity-and-inclusion-in-professional-wargaming/" class="bump-view" data-bump-view="tp">Defence Academy of the UK calls for diversity and inclusion in professional wargaming</a>					</li>
								<li>
					<a href="https://paxsims.wordpress.com/2020/07/01/cold-war-soviet-military-planning-factors-and-nomograms-for-gaming/" class="bump-view" data-bump-view="tp">Cold War Soviet Military Planning Factors and Nomograms for Gaming</a>					</li>
								<li>
					<a href="https://paxsims.wordpress.com/2020/07/01/rand-center-for-gaming-supports-the-derby-house-principles/" class="bump-view" data-bump-view="tp">RAND Center for Gaming supports the Derby House Principles</a>					</li>
								<li>
					<a href="https://paxsims.wordpress.com/2020/06/16/announcing-the-derby-house-principles-on-diversity-and-inclusion-in-professional-wargaming/" class="bump-view" data-bump-view="tp">Announcing the Derby House Principles on diversity and inclusion in professional wargaming</a>					</li>
								<li>
					<a href="https://paxsims.wordpress.com/2012/01/04/simulating-spooks-the-cia-simulations-and-analyst-recruitment/" class="bump-view" data-bump-view="tp">Simulating spooks? The CIA, simulations, and analyst recruitment</a>					</li>
								<li>
					<a href="https://paxsims.wordpress.com/2020/05/06/survive-covid-19-browser-game/" class="bump-view" data-bump-view="tp">&quot;Survive COVID-19&quot; browser game</a>					</li>
								<li>
					<a href="https://paxsims.wordpress.com/2017/09/09/dissecting-dire-straits/" class="bump-view" data-bump-view="tp">Dissecting DIRE STRAITS</a>					</li>
				</ul></div><div id="categories-336027862" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
				<li class="cat-item cat-item-44185"><a href="https://paxsims.wordpress.com/category/call-for-papers/">call for papers</a>
</li>
	<li class="cat-item cat-item-9204"><a href="https://paxsims.wordpress.com/category/conferences/">conferences</a>
</li>
	<li class="cat-item cat-item-23328"><a href="https://paxsims.wordpress.com/category/courses/">courses</a>
</li>
	<li class="cat-item cat-item-474220"><a href="https://paxsims.wordpress.com/category/crowd-sourcing/">crowd-sourcing</a>
</li>
	<li class="cat-item cat-item-59332449"><a href="https://paxsims.wordpress.com/category/forthcoming-games-and-simulations/">forthcoming games and simulations</a>
</li>
	<li class="cat-item cat-item-610735967"><a href="https://paxsims.wordpress.com/category/gaming-vignettes/">gaming vignettes</a>
</li>
	<li class="cat-item cat-item-51316358"><a href="https://paxsims.wordpress.com/category/job-opportunitiespositions-vacant/">job opportunities/positions vacant</a>
</li>
	<li class="cat-item cat-item-925493"><a href="https://paxsims.wordpress.com/category/latest-links/">latest links</a>
</li>
	<li class="cat-item cat-item-13289"><a href="https://paxsims.wordpress.com/category/methodology/">methodology</a>
</li>
	<li class="cat-item cat-item-117019"><a href="https://paxsims.wordpress.com/category/not-so-serious/">not-so-serious</a>
</li>
	<li class="cat-item cat-item-2147593"><a href="https://paxsims.wordpress.com/category/reader-survey/">reader survey</a>
</li>
	<li class="cat-item cat-item-871113"><a href="https://paxsims.wordpress.com/category/request-for-proposals/">request for proposals</a>
</li>
	<li class="cat-item cat-item-280859891"><a href="https://paxsims.wordpress.com/category/simulation-and-game-reports/">simulation and game reports</a>
</li>
	<li class="cat-item cat-item-280859946"><a href="https://paxsims.wordpress.com/category/simulation-and-game-reviews/">simulation and game reviews</a>
</li>
	<li class="cat-item cat-item-280859358"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-debacles/">simulation and gaming debacles</a>
</li>
	<li class="cat-item cat-item-280859497"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-history/">simulation and gaming history</a>
</li>
	<li class="cat-item cat-item-280859625"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-ideas/">simulation and gaming ideas</a>
</li>
	<li class="cat-item cat-item-280859719"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-journals/">simulation and gaming journals</a>
</li>
	<li class="cat-item cat-item-280859787"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-materials/">simulation and gaming materials</a>
</li>
	<li class="cat-item cat-item-280860004"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-miscellany/">simulation and gaming miscellany</a>
</li>
	<li class="cat-item cat-item-280859806"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-news/">simulation and gaming news</a>
</li>
	<li class="cat-item cat-item-280859837"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-publications/">simulation and gaming publications</a>
</li>
	<li class="cat-item cat-item-280859975"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-software/">simulation and gaming software</a>
</li>
	<li class="cat-item cat-item-226524"><a href="https://paxsims.wordpress.com/category/soviet/">Soviet</a>
</li>
		</ul>
			</div><div id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://paxsims.wordpress.com/2020/07/'> July 2020 &nbsp;(5)</option>
	<option value='https://paxsims.wordpress.com/2020/06/'> June 2020 &nbsp;(38)</option>
	<option value='https://paxsims.wordpress.com/2020/05/'> May 2020 &nbsp;(27)</option>
	<option value='https://paxsims.wordpress.com/2020/04/'> April 2020 &nbsp;(24)</option>
	<option value='https://paxsims.wordpress.com/2020/03/'> March 2020 &nbsp;(34)</option>
	<option value='https://paxsims.wordpress.com/2020/02/'> February 2020 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2020/01/'> January 2020 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2019/12/'> December 2019 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2019/11/'> November 2019 &nbsp;(20)</option>
	<option value='https://paxsims.wordpress.com/2019/10/'> October 2019 &nbsp;(25)</option>
	<option value='https://paxsims.wordpress.com/2019/09/'> September 2019 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2019/08/'> August 2019 &nbsp;(19)</option>
	<option value='https://paxsims.wordpress.com/2019/07/'> July 2019 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2019/06/'> June 2019 &nbsp;(14)</option>
	<option value='https://paxsims.wordpress.com/2019/05/'> May 2019 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2019/04/'> April 2019 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2019/03/'> March 2019 &nbsp;(6)</option>
	<option value='https://paxsims.wordpress.com/2019/02/'> February 2019 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2019/01/'> January 2019 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2018/12/'> December 2018 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2018/11/'> November 2018 &nbsp;(14)</option>
	<option value='https://paxsims.wordpress.com/2018/10/'> October 2018 &nbsp;(6)</option>
	<option value='https://paxsims.wordpress.com/2018/09/'> September 2018 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2018/08/'> August 2018 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2018/07/'> July 2018 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2018/06/'> June 2018 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2018/05/'> May 2018 &nbsp;(12)</option>
	<option value='https://paxsims.wordpress.com/2018/04/'> April 2018 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2018/03/'> March 2018 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2018/02/'> February 2018 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2018/01/'> January 2018 &nbsp;(6)</option>
	<option value='https://paxsims.wordpress.com/2017/12/'> December 2017 &nbsp;(12)</option>
	<option value='https://paxsims.wordpress.com/2017/11/'> November 2017 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2017/10/'> October 2017 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2017/09/'> September 2017 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2017/08/'> August 2017 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2017/07/'> July 2017 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2017/06/'> June 2017 &nbsp;(20)</option>
	<option value='https://paxsims.wordpress.com/2017/05/'> May 2017 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2017/04/'> April 2017 &nbsp;(2)</option>
	<option value='https://paxsims.wordpress.com/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2017/02/'> February 2017 &nbsp;(3)</option>
	<option value='https://paxsims.wordpress.com/2017/01/'> January 2017 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2016/12/'> December 2016 &nbsp;(12)</option>
	<option value='https://paxsims.wordpress.com/2016/11/'> November 2016 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2016/10/'> October 2016 &nbsp;(14)</option>
	<option value='https://paxsims.wordpress.com/2016/09/'> September 2016 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2016/08/'> August 2016 &nbsp;(12)</option>
	<option value='https://paxsims.wordpress.com/2016/07/'> July 2016 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2016/06/'> June 2016 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2016/05/'> May 2016 &nbsp;(22)</option>
	<option value='https://paxsims.wordpress.com/2016/04/'> April 2016 &nbsp;(17)</option>
	<option value='https://paxsims.wordpress.com/2016/03/'> March 2016 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2016/02/'> February 2016 &nbsp;(24)</option>
	<option value='https://paxsims.wordpress.com/2016/01/'> January 2016 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2015/12/'> December 2015 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2015/11/'> November 2015 &nbsp;(12)</option>
	<option value='https://paxsims.wordpress.com/2015/10/'> October 2015 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2015/09/'> September 2015 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2015/08/'> August 2015 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2015/07/'> July 2015 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2015/06/'> June 2015 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2015/05/'> May 2015 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2015/04/'> April 2015 &nbsp;(19)</option>
	<option value='https://paxsims.wordpress.com/2015/03/'> March 2015 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2015/02/'> February 2015 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2015/01/'> January 2015 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2014/12/'> December 2014 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2014/11/'> November 2014 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2014/10/'> October 2014 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2014/09/'> September 2014 &nbsp;(19)</option>
	<option value='https://paxsims.wordpress.com/2014/08/'> August 2014 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2014/07/'> July 2014 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2014/06/'> June 2014 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2014/05/'> May 2014 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2014/04/'> April 2014 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2014/03/'> March 2014 &nbsp;(18)</option>
	<option value='https://paxsims.wordpress.com/2014/02/'> February 2014 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2014/01/'> January 2014 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2013/12/'> December 2013 &nbsp;(12)</option>
	<option value='https://paxsims.wordpress.com/2013/11/'> November 2013 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2013/10/'> October 2013 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2013/09/'> September 2013 &nbsp;(18)</option>
	<option value='https://paxsims.wordpress.com/2013/08/'> August 2013 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2013/07/'> July 2013 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2013/06/'> June 2013 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2013/05/'> May 2013 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2013/04/'> April 2013 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2013/03/'> March 2013 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2013/02/'> February 2013 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2013/01/'> January 2013 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2012/12/'> December 2012 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2012/11/'> November 2012 &nbsp;(14)</option>
	<option value='https://paxsims.wordpress.com/2012/10/'> October 2012 &nbsp;(21)</option>
	<option value='https://paxsims.wordpress.com/2012/09/'> September 2012 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2012/08/'> August 2012 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2012/07/'> July 2012 &nbsp;(21)</option>
	<option value='https://paxsims.wordpress.com/2012/06/'> June 2012 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2012/05/'> May 2012 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2012/04/'> April 2012 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2012/03/'> March 2012 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2012/02/'> February 2012 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2012/01/'> January 2012 &nbsp;(20)</option>
	<option value='https://paxsims.wordpress.com/2011/12/'> December 2011 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2011/11/'> November 2011 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2011/10/'> October 2011 &nbsp;(14)</option>
	<option value='https://paxsims.wordpress.com/2011/09/'> September 2011 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2011/08/'> August 2011 &nbsp;(12)</option>
	<option value='https://paxsims.wordpress.com/2011/07/'> July 2011 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2011/06/'> June 2011 &nbsp;(14)</option>
	<option value='https://paxsims.wordpress.com/2011/05/'> May 2011 &nbsp;(24)</option>
	<option value='https://paxsims.wordpress.com/2011/04/'> April 2011 &nbsp;(20)</option>
	<option value='https://paxsims.wordpress.com/2011/03/'> March 2011 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2011/02/'> February 2011 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2011/01/'> January 2011 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2010/12/'> December 2010 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2010/11/'> November 2010 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2010/10/'> October 2010 &nbsp;(3)</option>
	<option value='https://paxsims.wordpress.com/2010/09/'> September 2010 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2010/08/'> August 2010 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2010/07/'> July 2010 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2010/06/'> June 2010 &nbsp;(18)</option>
	<option value='https://paxsims.wordpress.com/2010/05/'> May 2010 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2010/04/'> April 2010 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2010/03/'> March 2010 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2010/02/'> February 2010 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2010/01/'> January 2010 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2009/12/'> December 2009 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2009/11/'> November 2009 &nbsp;(4)</option>
	<option value='https://paxsims.wordpress.com/2009/10/'> October 2009 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2009/09/'> September 2009 &nbsp;(5)</option>
	<option value='https://paxsims.wordpress.com/2009/08/'> August 2009 &nbsp;(12)</option>
	<option value='https://paxsims.wordpress.com/2009/07/'> July 2009 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2009/06/'> June 2009 &nbsp;(6)</option>
	<option value='https://paxsims.wordpress.com/2009/05/'> May 2009 &nbsp;(2)</option>
	<option value='https://paxsims.wordpress.com/2009/04/'> April 2009 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2009/03/'> March 2009 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2009/02/'> February 2009 &nbsp;(19)</option>
	<option value='https://paxsims.wordpress.com/2009/01/'> January 2009 &nbsp;(8)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>July 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://paxsims.wordpress.com/2020/07/01/" aria-label="Posts published on July 1, 2020">1</a></td><td><a href="https://paxsims.wordpress.com/2020/07/02/" aria-label="Posts published on July 2, 2020">2</a></td><td id="today">3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://paxsims.wordpress.com/2020/06/">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Join 5,510 other followers							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="5932945"/>
                    <input type="hidden" name="source" value="https://paxsims.wordpress.com/2020/07/02/the-need-for-diversity-in-wargaming/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="67f2d6eb82" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</div><div id="rss-5" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://activelearningps.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://activelearningps.com" title="Made possible in part by Soomo Learning">Active Learning in Political Science</a></h3><ul><li><a class='rsswidget' href='https://activelearningps.com/2020/06/30/link-your-chunks-some-principles-to-help-this-autumn/' title='As well as the technical side of things, EuroTLC was a great opportunity to think more about the pedagogic way forward in what I’m going to call our Leap Online. Like you, recent months have been a mass of institutional briefings and meetings, plus many, many webinars about good online practice. And how what we’re … Continue reading &quot;Link your chunks: s [&hellip;]'>Link your chunks: some principles to help this autumn</a> <span class="rss-date">30/06/2020</span></li><li><a class='rsswidget' href='https://activelearningps.com/2020/06/29/what-i-have-learned-during-the-pandemic/' title='My credibility bookshelf needs work. Everyone can tell when you’re sitting in bed during a Zoom or Webex meeting. A background that is nothing but a pale-colored wall makes you look like you’ve been taken hostage by Somali pirates. And can you work on your lighting? Instructors should be designing fall semester courses as 100% … Continue reading &quot;What I [&hellip;]'>What I Have Learned During the Pandemic</a> <span class="rss-date">29/06/2020</span></li></ul></div><div id="rss-7" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://wargamingco.blogspot.com/feeds/posts/default?alt=rss" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://wargamingco.blogspot.com/" title="The Project aims to research and publish key works in the development of professional, hobby and educational use of wargaming. It currently includes work from Donald Featherstone, Fletcher Pratt,  Peter Perla, Phil Barker,Fred Jane, Charles Grant, Stuart Asquith and Terry Wise... ">History of Wargaming Project</a></h3><ul><li><a class='rsswidget' href='http://wargamingco.blogspot.com/2020/05/the-handbook-of-cyber-wargames.html' title='Co-authored with Nick Drage, this is an exciting new handbook covering the emerging battles in cyber space. Cyber security is one of the big challenges of the 21stcentury. Failure to meet the threat can have major consequences for the individual, a company, an NGO or a nation state. The cost of cyber crime is in the billions of pounds per year. Cyber wargame [&hellip;]'>The Handbook of Cyber Wargames: Wargaming the 21st Century New book</a> <span class="rss-date">24/05/2020</span></li><li><a class='rsswidget' href='http://wargamingco.blogspot.com/2020/03/message-of-hope-from-gamer-in-china.html' title='I was most touched to receive this email from a gamer in China I know. So I thought I would share it.JohnDear All: This is Frank from MiniWarfare, China. You received this letter because your email is in my contact book. Among you, there are rule writers, manufacturers, retailers, editors, in US, UK, Italy and so on.As far as I know, things are very bad in A [&hellip;]'>Message of hope from a gamer in China</a> <span class="rss-date">25/03/2020</span></li></ul></div><div id="rss-6" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://brtrain.wordpress.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://brtrain.wordpress.com" title="Ludic Futurism">Ludic Futurism</a></h3><ul><li><a class='rsswidget' href='https://brtrain.wordpress.com/2020/07/02/brief-border-wars-review-by-rmn/' title='https://www.armchairdragoons.com/feature/armchair-dragoons-reviews-brief-border-wars-from-compass-games/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=armchair-dragoons-reviews-brief-border-wars-from-compass-games RockyMountainNavy guy has a very nice review of Brief Border Wars over on Armchair Dragoons. For some reason I cannot leave a comment on that [&hellip;]'>Brief Border Wars: review by RMN</a> <span class="rss-date">02/07/2020</span></li><li><a class='rsswidget' href='https://brtrain.wordpress.com/2020/06/25/brief-border-wars-unboxing-video/' title='Rob of “Rob’s Tabletop World” gives a really kind and enthusiastic overview of Brief Border Wars and talks about the graphics and some of the game subsystems.   Maurice Fitzgerald posts a short unboxing video for Brief Border Wars. First look I’ve had at how everything printed out!'>Brief Border Wars: unboxing and overview videos</a> <span class="rss-date">25/06/2020</span></li></ul></div><div id="rss-2" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.playthepast.org/?feed=rss2" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.playthepast.org" title="">Play the Past</a></h3><ul><li><a class='rsswidget' href='http://www.playthepast.org/?p=6880' title='This is a guest post by Alvina Lai. Alvina holds an MS in Library and Information Science from Pratt Institute, and a BFA in Photography and BA in Creative Writing from The New School. Their writing appears in The Mary Sue, Brooklyn Botanic Garden, and the NYT’s “Metropolitan Diary”; all of which can be found […]'>The Museum in Animal Crossing</a> <span class="rss-date">26/05/2020</span></li><li><a class='rsswidget' href='http://www.playthepast.org/?p=6771' title='As I discussed in my previous article, the idea that there is a direct, linear relationship between science and technology, also known as the “assembly line” model favored by policymakers (Kline, 1995), though often taken for granted in videogame mechanics, doesn’t stand up to even a passing glance at history. Of course, this is not […]'>Re-entangling Science and Technology</a> <span class="rss-date">26/03/2020</span></li></ul></div><div id="rss-4" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://wargamingcommunity.wordpress.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://wargamingcommunity.wordpress.com" title="Where practitioners of wargaming related disciplines connect">Wargaming Connections</a></h3><ul><li><a class='rsswidget' href='https://wargamingcommunity.wordpress.com/2020/06/30/dragoons-assembly-2020-convention/' title='Hi folks.  With the loss of Origins, WBC, Historicon, Adepticon, and so many other conventions this summer, we’re holding our own virtual game convention. https://www.armchairdragoons.com/assembly/ If anyone’s interested in getting involved, please feel free to drop me a line.  Thanks!'>Dragoons Assembly 2020 convention</a> <span class="rss-date">30/06/2020</span></li><li><a class='rsswidget' href='https://wargamingcommunity.wordpress.com/2020/03/27/wargaming-podcasts-redux/' title='So the last post on here was 2-1/2 years ago, and plenty has happened since then, including the shuttering of The GrogCast.  When I left GrogHeads, there was no one there to keep it going, so even the feed is … Continue reading →'>Wargaming Podcasts (redux)</a> <span class="rss-date">27/03/2020</span></li></ul></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">PAXsims editors on Twitter</h3><a class="twitter-timeline" data-width="270" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" href="https://twitter.com/rexbrynen" href="https://twitter.com/rexbrynen">My Tweets</a></div><div id="linkcat-643923807" class="widget widget_links"><h3 class="widget-title">Connections conferences</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.connections-netherlands.nl" title="Connections Netherlands professional wargaming conference" target="_blank">Connections Netherlands</a></li>
<li><a href="https://paxsims.wordpress.com/connections-north/" title="Connections North professional wargaming conference">Connections North (Canada)</a></li>
<li><a href="https://connectionsoz.wordpress.com" title="Connections Oz professional wargaming conference" target="_blank">Connections Oz (Australiasia)</a></li>
<li><a href="http://www.professionalwargaming.co.uk" title="Connections UK professional wargaming conference" target="_blank">Connections UK</a></li>
<li><a href="https://connections-wargaming.com" title="Connections US wargaming conference" target="_blank">Connections US</a></li>

	</ul>
</div>
<div id="linkcat-185636" class="widget widget_links"><h3 class="widget-title">Journals &amp; Periodicals</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.battlesmagazine.com">Battles Magazine</a></li>
<li><a href="http://www.c3iopscenter.com/" target="_blank">C3i Magazine</a></li>
<li><a href="http://www.eludamos.org/index.php/eludamos/index">Eludamos: Journal of Computer Game Culture</a></li>
<li><a href="http://www.gamejournal.it" target="_blank">GAME: The Italian Journal of Game Studies</a></li>
<li><a href="http://gac.sagepub.com/" title="An international journal that promotes innovative theoretical and empirical research about games and culture within interactive media.">Games and Culture</a></li>
<li><a href="http://www.igi-global.com/journal/international-journal-gaming-computer-mediated/1125" target="_blank">International Journal of Gaming and Computer-Mediated Simulations</a></li>
<li><a href="http://journalofroleplaying.org/" target="_blank">International Journal of Role-Playing</a></li>
<li><a href="https://journals.openedition.org/sdj/" target="_blank">Sciences du jeu</a></li>
<li><a href="http://sag.sagepub.com/" title="An Interdisciplinary Journal of Theory, Practice and Research">Simulation &amp; Gaming</a></li>
<li><a href="http://www.sagepub.com/journals/Journal201959">The Journal of Defense Modeling and Simulation</a></li>
<li><a href="http://www.defensenews.com/section/TSJ/Training-Simulation-Journal">Training &amp; Simulation Journal</a></li>
<li><a href="http://paper.li/f-1336584021" target="_blank">Virtual Training &amp; Simulation News</a></li>

	</ul>
</div>
<div id="linkcat-16040044" class="widget widget_links"><h3 class="widget-title">Web Resources: fragile and conflict-affected countries</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.berghof-handbook.net/" title="The Berghof Handbook for Conflict Transformation is a comprehensive and cumulative website resource that provides continually updated cutting-edge knowledge, experience and lessons learned for those working in the field of transforming violent ethnopoliti" target="_blank">Berghof Handbook for Conflict Transformation</a></li>
<li><a href="http://www.currentintelligence.net/" target="_blank">Current Intelligence</a></li>
<li><a href="http://www.international-alert.org/training/index.php" target="_blank">International Alert</a></li>
<li><a href="http://www.ipacademy.org/" title="IPI is an independent, international institution dedicated to promoting the prevention and settlement of armed conflicts between and within states through policy research and development." target="_blank">International Peace Institute</a></li>
<li><a href="http://www.oecd.org/department/0,3355,en_2649_33693550_1_1_1_1_1,00.html" target="_blank">OECD DAC—Development Effectiveness in Fragile States</a></li>
<li><a href="http://www.prio.no/" target="_blank">PRIO (International Peace Research Institute)</a></li>
<li><a href="http://smallwarsjournal.com/" target="_blank">Small Wars Journal</a></li>
<li><a href="https://peacekeeping.un.org/en/department-of-peacekeeping-operations" target="_blank">UN Department of Peacekeeping Operations</a></li>
<li><a href="http://research.un.org/en/peacekeeping-community" target="_blank">UN Peacekeeping Resource Hub</a></li>
<li><a href="http://www.undp.org/cpr/" target="_blank">UNDP—Crisis Prevention and Recovery</a></li>
<li><a href="https://pksoi.army.mil/">US Army—Peacekeeping and Stability Operations Institute</a></li>
<li><a href="http://blogs.worldbank.org/conflict/">World Bank—Conflict and Development blog</a></li>
<li><a href="http://go.worldbank.org/BNFOS8V3S0" target="_blank">World Bank—Fragile and Conflict-Affected Countries</a></li>
<li><a href="http://wdr2011.worldbank.org" title="The World Development Report 2011: Conflict, Security, and Development examines the changing nature of violence in the 21st century, and underlines the negative impact of repeated cycles of violence on a country or region’s development prospects. Preven" target="_blank">World Bank—World Development Report 2011</a></li>

	</ul>
</div>
<div id="linkcat-16039835" class="widget widget_links"><h3 class="widget-title">Web Resources: games and simulation</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://activelearningps.com" title="The goal of the blog is to provide resources and ideas for using active learning techniques in the political science classroom and to promote general discussion about innovative teaching methods." target="_blank">Active Learning in Political Science</a></li>
<li><a href="https://reacting.barnard.edu" title="“Reacting to the Past” (RTTP) consists of elaborate games, set in the past, in which students are assigned roles informed by classic texts in the history of ideas.">Barnard College—Reacting to the Past</a></li>
<li><a href="http://BestDelegate.com/" title="Model UN tips and strategy." target="_blank">Best Delegate</a></li>
<li><a href="https://www.beyondintractability.org/educationtraining/exercises-and-simulations" target="_blank">Beyond Intractability—Exercises and Simulations</a></li>
<li><a href="http://boardgamegeek.com/" title="The leading resource and online community on boardgames of all sorts," target="_blank">BoardGameGeek</a></li>
<li><a href="http://www.changegamer.ca" title="ChangeGamer promotes the use of computer games to study themes such as energy, climate change, natural disasters, the environment, economics, politics, and history. " target="_blank">ChangeGamer</a></li>
<li><a href="http://www.classwargames.net/" title="Class Wargames is an avant-garde movement of artists, activists, and theoreticians engaged in the production of works of ludic subversion in the bureaucratic society of controlled consumption." target="_blank">Class Wargames</a></li>
<li><a href="http://caho.columbia.edu/main/sim/index.html" target="_blank">Columbia American History Online—classroom simulations</a></li>
<li><a href="http://organizinggame.org/" target="_blank">Community Organizing Toolkit—game</a></li>
<li><a href="https://connectionsoz.wordpress.com" title="Connections Australia interdisciplinary wargaming conference" target="_blank">Connections Australia</a></li>
<li><a href="http://www.consimworld.com" title="Supporting the wargaming community since 1996." target="_blank">ConSimWorld</a></li>
<li><a href="http://www.crisp-berlin.org/" title="RISP &#8211; Crisis Simulation for Peace e. V. – facilitates seminars and trainings dealing with conflict management and political participation. With the use of simulation games enirched by role-play elements CRISP aims for a self organizing, holistic, and h" target="_blank">CRISP: Crisis Simulation for Peace</a></li>
<li><a href="http://games.commons.gc.cuny.edu/" target="_blank">CUNY Games Network</a></li>
<li><a href="http://www.gamesforchange.org/game/darfur-is-dying/" title="Web-based educational and advocacy game on the situation in Darfur." target="_blank">Darfur is Dying—game</a></li>
<li><a href="http://www.economicsnetwork.ac.uk/themes/games.htm">Economics Network—classroom experiments and games</a></li>
<li><a href="http://www.ecbproject.org/resources/library/tag/Simulations+Materials" target="_blank">Emergency Capacity Building project — simulation resources</a></li>
<li><a href="http://fletcher.tufts.edu/simulex" title="Each year, ISSP conducts SIMULEX, a major crisis management exercise in which participants assume the roles of national policy makers in an international scenario.">Fletcher School/Tufts University—SIMULEX</a></li>
<li><a href="http://gamedesignconcepts.wordpress.com" target="_blank">Game Design Concepts</a></li>
<li><a href="http://www.gametheory.net/" title="A resource for educators and students of game theory." target="_blank">Game Theory .net</a></li>
<li><a href="http://gameful.org/">Gameful</a></li>
<li><a href="http://moerg.wordpress.com" target="_blank">Games &amp; Social Networks in Education</a></li>
<li><a href="http://www.gamesforchange.org" title="Games for Change (G4C) provides support, visibility and shared resources to organizations and individuals using digital games for social change. This is the primary community of practice for those interested in making digital games about the most pressing" target="_blank">Games for Change</a></li>
<li><a href="http://www.gamesforeducators.com/" title="Games for Educators is a web site provided to you by the Chicago Toy &amp; Game Fair and Live Oak Games to promote the use of games in education." target="_blank">Games for Educators</a></li>
<li><a href="http://osu-geogames.blogspot.com/" title="Thoughts on web-map-gaming." target="_blank">GeoGame</a></li>
<li><a href="http://giantbattlingrobots.blogspot.com" title="The mathematics and statistics of games" target="_blank">Giant Battling Robots</a></li>
<li><a href="http://masstrails.com/mrap4/global-justice-game/the-game/" title="The Global Justice Game is intended as a tool for the global justice movement to use in training activists and for critical pedagogy in teaching undergraduate courses on globalization issues." target="_blank">Global Justice Game</a></li>
<li><a href="http://grognews.blogspot.com" title="International military news and wargames" target="_blank">Grog News</a></li>
<li><a href="http://gunsdicebutter.libsyn.com" title="Wargaming podcasts.">Guns, Dice, Butter</a></li>
<li><a href="http://www.wargaming.co" target="_blank">History of Wargaming Project</a></li>
<li><a href="http://www.bogost.com/" title="Video game theory, criticism, and design." target="_blank">Ian Bogost</a></li>
<li><a href="http://ict4peace.wordpress.com/" target="_blank">ICT for Peacebuilding</a></li>
<li><a href="http://www.igda.org/" title="The International Game Developers Association is the largest non-profit membership organization serving individuals that create video games." target="_blank">International Game Developers Association</a></li>
<li><a href="http://www.jvwresearch.org" title="Published by the Virtual Worlds Research Consortium." target="_blank">Journal of Virtual Worlds Research</a></li>
<li><a href="https://www.kcl.ac.uk/sspp/departments/warstudies/people/professors/sabin/consim.aspx" target="_blank">Kings College London—Conflict Simulation</a></li>
<li><a href="http://www.islandnet.com/~ltmurnau/lilwars.htm" title="Wargame designer Brian Train&#8217;s webpage, devoted to &#8220;links to other useful gaming places and to some home-made games, scenarios and variants I have cooked up over the years.&#8221;" target="_blank">Little Wars</a></li>
<li><a href="http://brtrain.wordpress.com/" target="_blank">Ludic Futurism</a></li>
<li><a href="http://www.ludology.libsyn.com" target="_blank">Ludology</a></li>
<li><a href="http://www.mcmun.org/" title="McMUN is Canada&#8217;s premier university-level model United Nations simulation, bringing together approximately 1400 students annually." target="_blank">McGill Model UN</a></li>
<li><a href="http://www.brynania.net" title="The Brynania peacebuilding simulation, Department of Political Science, McGill University." target="_blank">McGill University—Brynania simulation</a></li>
<li><a href="http://www.mikecosgrave.com/blog2006/?p=115" title="Wargame design class" target="_blank">Mike Cosgrove—wargame design class</a></li>
<li><a href="http://web.mit.edu/publicdisputes/teach/list.html" target="_blank">MIT-Harvard Public Disputes Program—simulation materials</a></li>
<li><a href="http://www.modsimworldconference.com/" target="_blank">MODSIM World conference</a></li>
<li><a href="http://www.mors.org/events/cop_wargaming.aspx" target="_blank">MORS Wargaming Community of Practice</a></li>
<li><a href="http://mssv.net" target="_blank">MSSV</a></li>
<li><a href="http://munmatters.com" title="Tips for model UN participants." target="_blank">MUNmatters</a></li>
<li><a href="http://www.simulationinformation.com" title="The National Center for Simulation is a member supported non-profit organization formed in 1993 as the link among the defense industry, government, and academia on behalf of the entire simulation, training, and modeling community.">National Center for Simulation</a></li>
<li><a href="https://www.facebook.com/NSDM-The-National-Security-Decision-Making-Game-187557132044/" title="The National Security Decision Making (NSDM) Game is a fast-paced, challenging simulation of contemporary politics and eternal strategic principles. It is modeled after the simulations used by senior U.S. Government officials to explore geopolitical optio" target="_blank">National Security Decision-Making game</a></li>
<li><a href="https://www.movesinstitute.org/" title="Modeling, Virtual Environments, and Simulation (MOVES) Institute">Naval Postgraduate School—MOVES Institute</a></li>
<li><a href="http://casl.ndu.edu/" title="The Center designs, develops and conducts strategic-level games and exercises to provide experiential learning In support of the teaching objectives of the National Defense University.">NDU—Center for Applied Strategic Learning</a></li>
<li><a href="https://megagamemaker.com" title="Musings and discussion on designing games">No Game Survives&#8230;</a></li>
<li><a href="http://www.nasaga.org/" title="A network of professionals working on the design, implementation, and evaluation of games and simulations to improve learning results in all types of organizations." target="_blank">North American Simulation and Gaming Association</a></li>
<li><a href="http://www.oilshockwave.com/" title="Online materials to enable college instructors to hold an energy policy simulation in the classroom." target="_blank">Oil Shockwave Simulation</a></li>
<li><a href="http://www.paxwarrior.com" target="_blank">Pax Warrior</a></li>
<li><a href="http://pervasivegames.wordpress.com/" title="Creatings a theoretical and design-oriented way of understanding pervasive games&#8230;" target="_blank">Pervasive Games: Theory and Design</a></li>
<li><a href="http://www.playthepast.org/" target="_blank">Play the Past</a></li>
<li><a href="http://playthinklearn.net" title="Playful thoughts on games and learning." target="_blank">Play Think Learn</a></li>
<li><a href="http://www.purplepawn.com" title="Gaming news" target="_blank">Purple Pawn</a></li>
<li><a href="http://realityisbroken.org/" title="The book blog of game designer Jane McGonigal" target="_blank">Reality is Broken</a></li>
<li><a href="http://redteamjournal.com" title="Red Team Journal was launched in 1997. It was designed in part to encourage decision makers to consider alternative perspectives to national security issues. Later, the focus shifted to red teaming methods. Today, Red Team Journal embraces all forms of re">Red Team Journal</a></li>
<li><a href="http://www.sagset.org/" title="Society for the Advancement of Games and Simulation in Education and Training" target="_blank">SAGSET</a></li>
<li><a href="http://www.seriousgamesatwork.org">Serious Games at Work</a></li>
<li><a href="https://sgnfr.wordpress.com" title="Serious Games Network France" target="_blank">Serious Games Network France</a></li>
<li><a href="http://www.sisostds.org" target="_blank">Simulations Interactivity Standards Organization</a></li>
<li><a href="http://www.strategikon.info" target="_blank">Strategikon (French)</a></li>
<li><a href="http://tag.hexagram.ca" title="The research centre in Technoculture, Art and Games (TAG) is an interdisciplinary collaboration platform for research/creation in game studies and design, digital culture and interactive art based at Concordia University in Montreal." target="_blank">Technoculture, Art, and Games</a></li>
<li><a href="http://terranova.blogs.com/terra_nova/" target="_blank">Terra Nova (Simulation + Society + Play)</a></li>
<li><a href="https://www.cove.org.au/category/wargaming/" title="The wargaming section of the Australian Army’s professional development website." target="_blank">The Cove: Wargaming</a></li>
<li><a href="http://www.jesperjuul.net/ludologist/" target="_blank">The Ludologist</a></li>
<li><a href="http://theopenendedmachine.blogspot.com/" title="The Open-Ended Machine is a game framework inspired from the MATRIX game system  that aim to allow to adjudicate open-ended games with easy to use mechanics. ">The Open-Ended Machine</a></li>
<li><a href="http://www.tiltfactor.org" title="The Tiltfactor™ Laboratory is a conceptual design lab that researches, designs, launches, and published games and interactive experiences related to technology and human values." target="_blank">Tiltfactor</a></li>
<li><a href="http://www.mapsymbs.com/wargames.html" target="_blank">Tom Mouat&#039;s wargames page</a></li>
<li><a href="http://www.eusimulations.org/" title="EuroSim is an annual international, intercollegiate simulation of the European Union (EU). This conference brings together over 225 students and faculty from more than 20 colleges and universities in the United States and Europe.">Trans-Atlantic Consortium for European Union Studies &amp; Simulations</a></li>
<li><a href="https://www.usip.org/simulations" target="_blank">United States Institute for Peace—Simulations</a></li>
<li><a href="http://www.icons.umd.edu/" title="The ICONS Project at the University of Maryland is an experiential learning program that uses customized Web-based tools to support educational simulations and simulation-based training.">University of Maryland—ICONS Project</a></li>
<li><a href="http://aic.conflix.org/" title="The Arab-Israeli Conflict / Middle East Simulation (AIC) is a political and diplomatic character-playing simulation run by Interactive Communications &amp; Simulations (ICS) at the University of Michigan" target="_blank">University of Michigan ICS: Arab-Israeli Conflict Simulation</a></li>
<li><a href="http://www.ms.army.mil" target="_blank">US Army—Modelling and Simulation</a></li>
<li><a href="http://ict.usc.edu/" title="Center devoted to producing virtual humans, computer training simulations and immersive experiences for decision-making, cultural awareness, leadership and health.">USC—Institute for Creative Technologies</a></li>
<li><a href="http://www.uiccs.org" target="_blank">Utrecht Institute for Crisis and Conflict Simulation</a></li>
<li><a href="http://www.wargamespace.com" target="_blank">Wargame_[space]</a></li>
<li><a href="http://wargamingcommunity.wordpress.com" title="A community of practice for practitioners of wargaming-related disciplines." target="_blank">Wargaming Connection</a></li>
<li><a href="http://grognard.com/" title="&#8216;Grognard&#8217; is slang for someone who likes playing wargames. &#8216;Web-Grognards&#8217; therefore has a unique collection of various conflict simulation game (i.e. wargame) information, including (but not limited to) rules errata and variants, game reviews and links">Web Grognards</a></li>
<li><a href="http://blogs.worldbank.org/edutech/" title=" World Bank Blog on ICT use in Education" target="_blank">World Bank—EduTech</a></li>
<li><a href="http://theworldpeacegame.com/" target="_blank">World Peace Game Foundation</a></li>
<li><a href="http://zoi.wordherders.net/" title="A game studies blog (mostly tabletop) by Matthew Kirschenbaum." target="_blank">Zones of Influence</a></li>

	</ul>
</div>
<div id="linkcat-16096215" class="widget widget_links"><h3 class="widget-title">Web Resources: games and simulation (commercial)</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.boozallen.com/expertise/consulting/wargames-and-exercise-design.html" target="_blank">Booz Allen Hamilton—wargames and exercises</a></li>
<li><a href="http://www.breakawaygames.com/serious-games/solutions/social/" target="_blank">BreakAway—serious games</a></li>
<li><a href="http://islandnet.com/~ltmurnau/text/mygames.htm" title="A list of commercial conflict simulation by designer Brian Train." target="_blank">Brian Train-game designs</a></li>
<li><a href="http://www.civicmirror.com" target="_blank">Civic Mirror</a></li>
<li><a href="http://www.consimworld.com/" title="Conflict simulation gaming news and discussion." target="_blank">ConSimWorld</a></li>
<li><a href="http://www.decisive-point.com/" target="_blank">Decisive Point</a></li>
<li><a href="http://www.fablusi.com" target="_blank">Fabulsi—online roleplay simulations</a></li>
<li><a href="http://fierydragon.com/dragonsbreath/" target="_blank">Fiery Dragon Productions</a></li>
<li><a href="http://www.gamepolitics.com/" target="_blank">GamePolitics</a></li>
<li><a href="https://www.lecmgt.com/blog/" title="Blog of LECMgt, a company specializing in wargaming and crisis management training.">LECMgt</a></li>
<li><a href="http://www.mcsgroup.org/" title="Modern Conflict Studies Group" target="_blank">MCS Group</a></li>
<li><a href="http://www.megagame-makers.org.uk/" title="A loose association of game designers who club together to set up and run large multi-team, multi-player simulations and wargames." target="_blank">MegaGame Makers</a></li>
<li><a href="http://halldale.com/mst#.Uf0w7BZAe0w" target="_blank">Military Training &amp; Simulation</a></li>
<li><a href="http://www.peacemakergame.com/" title="A political simulation of the Arab-Israeli conflict." target="_blank">Peacemaker Game</a></li>
<li><a href="http://persuasivegames.com/" target="_blank">Persuasive Games</a></li>
<li><a href="http://www.planpolitik.de" target="_blank">PlanPolitik</a></li>
<li><a href="http://www.rand.org/capabilities/methods-centers/gaming.html" target="_blank">RAND Center for Gaming</a></li>
<li><a href="http://seachangesimulations.com" title="Bringing role play back to the forefront of modern educational practices." target="_blank">Sea Change Simulations</a></li>
<li><a href="http://www.seriousgames.dk" target="_blank">Serious Games Interactive</a></li>
<li><a href="http://www.statecraftsim.com" title="Online international relations simulation." target="_blank">Statecraft</a></li>
<li><a href="https://www.strategyandtacticspress.com/" target="_blank">Strategy and Tactics Press</a></li>
<li><a href="https://www.track4.io/" target="_blank">Track4</a></li>
<li><a href="http://www.wikistrat.com/blog/" target="_blank">Wikistrat blog</a></li>

	</ul>
</div>
<div id="text-337969662" class="widget widget_text">			<div class="textwidget"><a href="http://www.revolvermaps.com/?target=enlarge&amp;i=71l0bv473cr&amp;color=9d8b63&amp;m=1"><img src="https://i1.wp.com/rh.revolvermaps.com/h/m/a/1/9d8b63/128/40/71l0bv473cr.png" width="256" height="128" alt="Map" style="border:0;" /></a></div>
		</div><div id="meta-3" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://paxsims.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://paxsims.wordpress.com/feed/">Entries feed</a></li>
			<li><a href="https://paxsims.wordpress.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div>
		</div>
	</div>

	

</div>

<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-66122899-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

</div>
<div id="footer">
	<div>
		<a href="#wrapper" id="top-link">&uarr; Top</a>
		<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			</div>
</div>

</div>
<!--  -->
	<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/paxsims.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/paxsims.wordpress.com\/wp-login.php?action=logout&_wpnonce=7a9ed0aa22","homeURL":"https:\/\/paxsims.wordpress.com\/","postID":"29416","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5932945" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://paxsims.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="PAXsims" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="99c3924835" /><input type="hidden" name="_wp_http_referer" value="/2020/07/02/the-need-for-diversity-in-wargaming/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/paxsims.wordpress.com\/2020\/07\/02\/the-need-for-diversity-in-wargaming\/":29416};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/07/02/the-need-for-diversity-in-wargaming/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script>
var actionbardata = {"siteID":"5932945","siteName":"PAXsims","siteURL":"http:\/\/paxsims.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/zbench","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpaxsims.wordpress.com%2F2020%2F07%2F02%2Fthe-need-for-diversity-in-wargaming%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/paxsims.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b63254e20a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"67f2d6eb82\" \/>","referer":"https:\/\/paxsims.wordpress.com\/2020\/07\/02\/the-need-for-diversity-in-wargaming\/","canFollow":"1","feedID":"380269","statusMessage":"","customizeLink":"https:\/\/paxsims.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpaxsims.wordpress.com%2F2020%2F07%2F02%2Fthe-need-for-diversity-in-wargaming%2F","postID":"29416","shortlink":"https:\/\/wp.me\/poTqF-7Es","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/paxsims.wordpress.com\/29416","statsLink":"https:\/\/wordpress.com\/stats\/post\/29416\/paxsims.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: zBench","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,510 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpaxsims.wordpress.com%2F2020%2F07%2F02%2Fthe-need-for-diversity-in-wargaming%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/paxsims.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a3301bbf48","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/paxsims.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaxsims.wordpress.com%2F2020%2F07%2F02%2Fthe-need-for-diversity-in-wargaming%2F","blog_id":"5932945","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=5932945&v=wpcom&tz=-4&user_id=0&subd=paxsims","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkltOxDAMRTdE6qFoEHwgloLS1NO6bR7YTguzejJSOxIPFfiyZd9jX0eBJRkXg2JQGARanMlheqsGuYHPrRRFPYrYDn/oDq8Z+X0NFYWZcPlVNqAm60bDKHT+NtVnk6bcURCYaESBAmXsbWgn5K9i7bGYg5QbODcYXA/imJIKeAx5Z/TqAV4oODhZh02Mo0HfYPtXShdSRTZKHicKe4fY1lMwjWXwVgpTMhNnZKa2uL/W/jlBuXiRPcgpxXCBrtmO2lmOWXDarjRbYW/DSOJRzV11WJ8yst/RX36TOU2WGKS3TKHbYoGe/dPt8bE+3h/qh3r4AGwr/Tc='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5932945','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'5932945','v':'wpcom','tz':'-4','user_id':'0','post':'29416','subd':'paxsims'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlNkliLWJnalsrT09+OVRxZ0V3fGYtPVFYK2NLP1NGY1JFLy4zVGh5RkE2ND82SUtpTzZfR09mWjhIMCxWMk1aaiZFeWZjTltGM2ZuQTJvLm52cG5hWnwlT1cmUjkxflBpbUljeDdOS0xWbTF4dUlrQnNQUWI3N2xNT19jUWc3LlZEK2ZjQmkrQ1RtTHk2UF18SHFLLXx4VWpLZGFRTDhSUV1aYSVvbmpKWW1uelFjbm9LV1l+T0ZZNT9MP19kbzFZZTdoXV9KSEgydXErUHkySXNjZEZqSHw9Sj9uZndJYzJTTk9tNmRLYWNhVEREZjdTeD9RY2dJdzRDenVzaTYzMX5La0lwLUpoeklXZmwxTWIxfkxvYiw='}]);
_stq.push([ 'clickTrackerInit', '5932945', '29416' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script defer src="data:text/javascript,%21function%28%29%7B%22use%20strict%22%3Bvar%20e%3D%5B%5D%2Ct%3D%22wpcom.simple.ttfb.batcache.%22%3Btry%7Bfor%28var%20n%3Dperformance.getEntriesByType%28%22navigation%22%29%5B0%5D%7C%7C%7B%7D%2Co%3D0%2Cs%3Ddocument.body.childNodes%2Cc%3Ds.length-1%3Bc%3E%3D0%3Bc--%29s%5Bc%5D.nodeType%3D%3D%3DNode.COMMENT_NODE%26%26s%5Bc%5D.textContent.indexOf%28%22served%20from%20batcache%22%29%3E0%26%26%28o%3D1%29%3Bvar%20r%3DMath.round%28n.responseStart%7C%7C0%29%3Bif%28r%3E0%26%26%28o%3Fe.push%28t%2B%22hit%3A%22%2Br%2B%22%7Cms%22%29%3Ae.push%28t%2B%22miss%3A%22%2Br%2B%22%7Cms%22%29%29%2Ce.length%29document.createElement%28%22img%22%29.src%3D%22https%3A%2F%2Fpixel.wp.com%2Fboom.gif%3Fjson%3D%22%2BencodeURIComponent%28JSON.stringify%28%7Bbeacons%3Ae%7D%29%29%7Dcatch%28e%29%7B%7D%7D%28%29%3B"></script>
		<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.153 seconds
	123601 bytes batcached for 300 seconds
-->
