<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<title>Beware the confidence heuristic | PAXsims</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://paxsims.wordpress.com/xmlrpc.php" />
<meta name="google-site-verification" content="iEFTVW2RCO8b4g92PZJgklaGTKs3QfR1sKGNisnSBO0" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="PAXsims &raquo; Feed" href="https://paxsims.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PAXsims &raquo; Comments Feed" href="https://paxsims.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PAXsims &raquo; Beware the confidence&nbsp;heuristic Comments Feed" href="https://paxsims.wordpress.com/2018/10/20/beware-the-confidence-heuristic/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUu1uwyAMfKExlK3Zfk17FkNcQgsYgaO0e/pBk6rKPlD+wB3c2cZGzlFoCoyBpZ9EdJOxIUtnz5jlCTmCPosbe9Y5P8m/5QkdMA4iUuYfrGXTlLCc+whcFR4HC+jQF1nLNtvBYMlTJCsWjJemxce3e6IKx/KqZmVzLGqhVEyYsyirt5MXPJbafvuWYxknJb8UBj3KzFeHe57AFNem7bYcQaMiWqai6LLfmUlbcMIWyZYsZisD8XJ5B62oBkk40sCWwoaIowOb2t9FOTIFmtsMH7RlAl2DK0gP1JLXri6VyDxCqrnWveVau1LKoS35b+jjQRpHClwVfPqPrn/p37v+0L2evgEeaUOl?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paxsims.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Simulation &amp; Gaming (October&nbsp;2018)' href='https://paxsims.wordpress.com/2018/10/18/simulation-gaming-october-2018/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://paxsims.wordpress.com/2018/10/20/beware-the-confidence-heuristic/" />
<link rel='shortlink' href='https://wp.me/poTqF-6K9' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpaxsims.wordpress.com%2F2018%2F10%2F20%2Fbeware-the-confidence-heuristic%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpaxsims.wordpress.com%2F2018%2F10%2F20%2Fbeware-the-confidence-heuristic%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Beware the confidence heuristic" />
<meta property="og:url" content="https://paxsims.wordpress.com/2018/10/20/beware-the-confidence-heuristic/" />
<meta property="og:description" content="This quick tweet today by political psychologist Philip Tetlock caught my eye, since it has important implications for serious policy gaming. As I have noted elsewhere, research on political foreca…" />
<meta property="article:published_time" content="2018-10-20T17:17:22+00:00" />
<meta property="article:modified_time" content="2018-10-20T20:13:45+00:00" />
<meta property="og:site_name" content="PAXsims" />
<meta property="og:image" content="https://paxsims.files.wordpress.com/2018/10/overconfidence.gif" />
<meta property="og:image:width" content="574" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@RexBrynen" />
<meta name="twitter:site" content="@RexBrynen" />
<meta name="twitter:text:title" content="Beware the confidence&nbsp;heuristic" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://paxsims.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://paxsims.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://paxsims.wordpress.com/osd.xml" title="PAXsims" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="PAXsims" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Conflict simulation, peacebuilding, and development" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://paxsims.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="This quick tweet today by political psychologist Philip Tetlock caught my eye, since it has important implications for serious policy gaming. https://twitter.com/PTetlock/status/1053647407337140225 As I have noted elsewhere, research on political forecasting (including Tetlock&#039;s seminal book Expert Political Judgment (2005), as well as the work of he and his colleagues with the Good Judgment Project) has highlighted&hellip;" />
	<style type="text/css">
		#header-background {
		width: 100%;
		height: 200px;
		-moz-border-radius: 6px;
		-khtml-border-radius: 6px;
		-webkit-border-radius: 6px;
		border-radius: 6px;
		background: #454546 url(https://paxsims.files.wordpress.com/2011/04/paxsims.jpg) 50% 0;
		margin: 0 0 20px 0;
	}
	#header-background a {
		display: block;
		text-decoration: none;
		width: 960px;
		height: 200px;
	}
	#header-background a span {
		visibility: hidden;
	}
		#title h1,
	#title h1 a,
	#title p {
		color: #blank !important;
	}
		/* Remove title text */
	#title h1,
	#title p {
		display: none;
	}
	</style><link rel="amphtml" href="https://paxsims.wordpress.com/2018/10/20/beware-the-confidence-heuristic/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=oTqF&#038;cscache=6&#038;csrev=4" />
		</head>
<body class="post-template-default single single-post postid-25925 single-format-standard mp6 customizer-styles-applied two-column content-sidebar highlander-enabled highlander-light">

<div id="wrapper">

<div id="header">
	<div id="header_inner">
		<ul class="nav sf-menu">
<li ><a href="https://paxsims.wordpress.com/">Home</a></li><li class="page_item page-item-2"><a href="https://paxsims.wordpress.com/about/">About PAXsims</a></li>
<li class="page_item page-item-7496"><a href="https://paxsims.wordpress.com/aftershock/">AFTERSHOCK</a></li>
<li class="page_item page-item-20530"><a href="https://paxsims.wordpress.com/aftershock-faqs/">AFTERSHOCK FAQs</a></li>
<li class="page_item page-item-31"><a href="https://paxsims.wordpress.com/research-bibliography/">Bibliography</a></li>
<li class="page_item page-item-23890"><a href="https://paxsims.wordpress.com/connections-north/">Connections North</a></li>
<li class="page_item page-item-20928"><a href="https://paxsims.wordpress.com/magck/">MaGCK</a></li>
<li class="page_item page-item-5884"><a href="https://paxsims.wordpress.com/game-reviews/">Reviews</a></li>
</ul>
		<form id="search-form" role="search" method="get" action="https://paxsims.wordpress.com/">
			<input type="text" value="Search: type, hit enter" onfocus="if (this.value == 'Search: type, hit enter' ) {this.value = '';}" onblur="if (this.value == '' ) {this.value = 'Search: type, hit enter';}" name="s" id="s" />
			<input type="submit" id="search-submit" value="Search" />
		</form>
	</div>
</div>

<div id="content">

		<div id="title">
		<h1><a href="https://paxsims.wordpress.com/">PAXsims</a></h1>
		<p>Conflict simulation, peacebuilding, and development</p>
	</div>

		<div id="header-background"><a href="https://paxsims.wordpress.com/"><span>Home</span></a></div>
	
	<div id="maincontent">
		<div id="maincontent_inner">

	
		<div id="post-25925" class="post-25925 post type-post status-publish format-standard hentry category-methodology">

			<h2 class="title">Beware the confidence&nbsp;heuristic</h2>

			<div class="post-info">
				<div>
					<span class="comments-meta"><a href="https://paxsims.wordpress.com/2018/10/20/beware-the-confidence-heuristic/#respond">Leave a comment</a></span>
					Posted by <span class="author"><a href="https://paxsims.wordpress.com/author/rexjbrynen/" title="Posts by Rex Brynen" rel="author">Rex Brynen</a></span> on <span class="time">20/10/2018</span>
									</div>
			</div>

			<div class="content">
				<p>This quick tweet today by political psychologist <a href="https://en.wikipedia.org/wiki/Philip_E._Tetlock" target="_blank" rel="noopener">Philip Tetlock</a> caught my eye, since it has important implications for serious policy gaming.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Rhetoric 101: We&#39;re less likely to second-guess people who don’t second-guess themselves. </p>
<p>Forecasting 101: People who second-guess themselves have better track records</p>
<p>Management 101: To get things done, project more confidence than you have <a href="https://t.co/UaV53Py0dc">pic.twitter.com/UaV53Py0dc</a></p>
<p>&mdash; Philip E. Tetlock (@PTetlock) <a href="https://twitter.com/PTetlock/status/1053647407337140225?ref_src=twsrc%5Etfw">October 20, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>As I have noted elsewhere, research on political forecasting (including Tetlock&#8217;s seminal book <em><a href="https://press.princeton.edu/titles/11152.html" target="_blank" rel="noopener">Expert Political Judgment </a></em>(2005), as well as the work of he and his colleagues with the <a href="https://en.wikipedia.org/wiki/The_Good_Judgment_Project" target="_blank" rel="noopener">Good Judgment Project</a>) has highlighted the greater efficacy of cognitive &#8220;foxes&#8221; (those not overly attached to a single paradigm) and <a href="https://en.wikipedia.org/wiki/Bayesian_probability" target="_blank" rel="noopener">Bayesian updaters</a> in correctly anticipating future outcomes. By their very nature, such individuals are willing to accept new information and change their views accordingly.</p>
<p>By contrast, groups (including teams within wargames or other serious games) may be heavily swayed by persuasive, overly-confident rhetoric—the &#8220;confidence heuristic&#8221; referenced in the <a href="https://en.wikipedia.org/wiki/Bayesian_probability" target="_blank" rel="noopener">linked Bloomberg article</a>. In many settings—especially with military participants—this dynamic may be further aggravated by the effects of hierarchy and rank. As a result, confident pronouncements by senior leaders may obscure uncertainty and drive out differing views, even if the uncertainty is important and the differing views might be correct.</p>
<p><img data-attachment-id="25926" data-permalink="https://paxsims.wordpress.com/2018/10/20/beware-the-confidence-heuristic/overconfidence/" data-orig-file="https://paxsims.files.wordpress.com/2018/10/overconfidence.gif?w=390&#038;h=326" data-orig-size="574,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="overconfidence" data-image-description="" data-medium-file="https://paxsims.files.wordpress.com/2018/10/overconfidence.gif?w=390&#038;h=326?w=300" data-large-file="https://paxsims.files.wordpress.com/2018/10/overconfidence.gif?w=390&#038;h=326?w=574" class="alignnone wp-image-25926 aligncenter" src="https://paxsims.files.wordpress.com/2018/10/overconfidence.gif?w=390&#038;h=326" alt="overconfidence.gif" width="390" height="326" /></p>
<p>Much depends on the mix of individuals and group dynamics at work during the game, then, as well as the analysis and aggregation methods used to assess game findings.</p>
<p>For more insight into individuals, groups, and forecasting, I strongly recommend <a href="http://crownpublishing.com/archives/news/superforecasting-art-science-prediction-philip-e-tetlock-dan-gardner#.W8tgZC8ZPUI" target="_blank" rel="noopener"><em>Superforecasting: The Art and Science of Prediction</em></a> (2015), a highly readable book by Tetlock and Dan Gardener. Nate Silver (of <a href="https://fivethirtyeight.com" target="_blank" rel="noopener">FiveThirtyEight</a> fame) stresses the importance of Bayesian updating in <a href="https://www.penguinrandomhouse.com/books/305826/the-signal-and-the-noise-by-nate-silver/9780143125082/" target="_blank" rel="noopener"><em>The Signal and the Noise: Why So Many Predictions Fail—But Some Don&#8217;t</em> </a>(2015).</p>
<p>For a few brief thoughts of my own, see my presentations earlier this year on <a href="https://paxsims.files.wordpress.com/2018/08/dstl-forecasting.pdf" target="_blank" rel="noopener"><em>Wargaming and Forecasting</em></a> (Dstl) and <a href="https://paxsims.files.wordpress.com/2018/09/connections-cognitive-uk.pdf"><em>In the Eye of the Beholder? Cognitive Challenges in Wargame Analysis</em></a> (Connections UK, audio available <a href="http://www.professionalwargaming.co.uk/2018-Cognitive-Brynen.mp3" target="_blank" rel="noopener">here</a>).</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://paxsims.wordpress.com/2018/10/20/beware-the-confidence-heuristic/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://paxsims.wordpress.com/2018/10/20/beware-the-confidence-heuristic/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-25925" class="share-twitter sd-button share-icon" href="https://paxsims.wordpress.com/2018/10/20/beware-the-confidence-heuristic/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-25925" class="share-facebook sd-button share-icon" href="https://paxsims.wordpress.com/2018/10/20/beware-the-confidence-heuristic/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://paxsims.wordpress.com/2018/10/20/beware-the-confidence-heuristic/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://paxsims.wordpress.com/2018/10/20/beware-the-confidence-heuristic/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-25925" class="share-google-plus-1 sd-button share-icon" href="https://paxsims.wordpress.com/2018/10/20/beware-the-confidence-heuristic/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-25925" class="share-linkedin sd-button share-icon" href="https://paxsims.wordpress.com/2018/10/20/beware-the-confidence-heuristic/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5932945-25925-5bcd9bf2b90cb' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=5932945&amp;post_id=25925&amp;origin=paxsims.wordpress.com&amp;obj_id=5932945-25925-5bcd9bf2b90cb' data-name='like-post-frame-5932945-25925-5bcd9bf2b90cb'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div>

			<div class="post-meta">
								<span class="categories"><a href="https://paxsims.wordpress.com/category/methodology/" rel="category tag">methodology</a></span>
							</div>
			<div class="sep"></div>

			<div class="next-prev-links">
				<a href="https://paxsims.wordpress.com/2018/10/18/simulation-gaming-october-2018/" rel="prev"><span class="nav-previous">&larr; Simulation &amp; Gaming (October&nbsp;2018)</span></a>							</div>
			<div class="sep"></div>

		</div>

		<div id="comments">

	


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/20/beware-the-confidence-heuristic/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://paxsims.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3128a04584" /><input type="hidden" name="_wp_http_referer" value="/2018/10/20/beware-the-confidence-heuristic/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpaxsims.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>

<style type="text/css">
#respond .comment-form-avatar { display: none !important; }
#respond .comment-form-fields { margin-left: 0 !important; }
#respond .comment-form-cookies-consent { margin-left: 0 !important; }
</style>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='25925' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3151dac973" /></p>
<input type="hidden" name="genseq" value="1540201458" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	</div>


</div><div id="sidebar" class="sidebar">
			<div id="rssfeed"><a href="https://paxsims.wordpress.com/feed/"><span>RSS feed</span></a></div>

		<div class="sidebar-border active" id="primary-widget-area">
		<div class="sidebar-inner">
		<div id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="260" height="209" src="https://paxsims.files.wordpress.com/2011/02/achillesajaxdice002-1.jpg" class="image wp-image-1755 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://paxsims.files.wordpress.com/2011/02/achillesajaxdice002-1.jpg 260w, https://paxsims.files.wordpress.com/2011/02/achillesajaxdice002-1.jpg?w=150&amp;h=121 150w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="1755" data-permalink="https://paxsims.wordpress.com/achillesajaxdice002-1/" data-orig-file="https://paxsims.files.wordpress.com/2011/02/achillesajaxdice002-1.jpg" data-orig-size="260,209" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="AchillesAjaxDice002-1" data-image-description="" data-medium-file="https://paxsims.files.wordpress.com/2011/02/achillesajaxdice002-1.jpg?w=260" data-large-file="https://paxsims.files.wordpress.com/2011/02/achillesajaxdice002-1.jpg?w=260" /></div><div id="text-308330651" class="widget widget_text">			<div class="textwidget"><p><b>PAXsims</b> is devoted to peace, conflict, humanitarian, and development simulations and serious games for education, training, and policy analysis.</p>
<p>If you wish to be notified when new material is posted here, simply use the RSS feed or &#8220;email subscription&#8221; features below.</p>
<p>Relevant comments are welcomed.</p>
<p>PAXsims operates on a non-profit basis. You can donate to support our activities via Patreon: <a href="https://www.patreon.com/PAXsims">https://www.patreon.com/PAXsims</a></p>
</div>
		</div><div id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/PaxSims/125093400860587" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/PaxSims/125093400860587"><a href="https://www.facebook.com/pages/PaxSims/125093400860587"></a></blockquote></div>
		</div>
		</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://paxsims.wordpress.com/2018/10/20/beware-the-confidence-heuristic/">Beware the confidence&nbsp;heuristic</a>
									</li>
											<li>
					<a href="https://paxsims.wordpress.com/2018/10/18/simulation-gaming-october-2018/">Simulation &amp; Gaming (October&nbsp;2018)</a>
									</li>
											<li>
					<a href="https://paxsims.wordpress.com/2018/10/10/connections-nl-2019-after-action-report/">Connections NL 2019 after action&nbsp;report</a>
									</li>
											<li>
					<a href="https://paxsims.wordpress.com/2018/10/10/raising-the-next-generation-of-wargamers-a-somewhat-related-rant/">&#8220;Raising the next generation of wargamers&#8221; (+a somewhat related&nbsp;rant)</a>
									</li>
											<li>
					<a href="https://paxsims.wordpress.com/2018/10/03/belt-and-road-matrix-game/">Belt and Road matrix&nbsp;game</a>
									</li>
											<li>
					<a href="https://paxsims.wordpress.com/2018/09/30/a-very-british-coup-a-game-of-political-negotiation/">A Very British Coup: A game of political&nbsp;negotiation</a>
									</li>
											<li>
					<a href="https://paxsims.wordpress.com/2018/09/28/will-to-fight/">Will to fight</a>
									</li>
											<li>
					<a href="https://paxsims.wordpress.com/2018/09/26/design-matters-tiny-epic-zombiesand-glasses/">Design Matters: Tiny Epic Zombies…and&nbsp;Glasses</a>
									</li>
											<li>
					<a href="https://paxsims.wordpress.com/2018/09/19/wargame-designers-series-peter-perla/">Wargame Designers Series: Peter&nbsp;Perla</a>
									</li>
											<li>
					<a href="https://paxsims.wordpress.com/2018/09/19/reminder-ottawa-workshop-on-serious-games-for-policy-analysis-november-22-23/">Reminder: Ottawa workshop on serious games for policy analysis (November&nbsp;22-23)</a>
									</li>
					</ul>
		</div><div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Top Posts</h3><ul>				<li>
										<a href="https://paxsims.wordpress.com/2018/10/20/beware-the-confidence-heuristic/" class="bump-view" data-bump-view="tp">
						Beware the confidence heuristic					</a>
										</li>
								<li>
										<a href="https://paxsims.wordpress.com/2012/01/27/inside-the-haiti-earthquake-student-perspectives-on-a-serious-game/" class="bump-view" data-bump-view="tp">
						Inside the Haiti Earthquake: student perspectives on a serious game					</a>
										</li>
								<li>
										<a href="https://paxsims.wordpress.com/aftershock/" class="bump-view" data-bump-view="tp">
						AFTERSHOCK					</a>
										</li>
								<li>
										<a href="https://paxsims.wordpress.com/2011/05/20/the-national-security-decision-making-game/" class="bump-view" data-bump-view="tp">
						The National Security Decision Making Game					</a>
										</li>
								<li>
										<a href="https://paxsims.wordpress.com/2016/12/08/the-wargaming-wrens-of-the-western-approaches-tactical-unit/" class="bump-view" data-bump-view="tp">
						The wargaming Wrens of the Western Approaches Tactical Unit					</a>
										</li>
								<li>
										<a href="https://paxsims.wordpress.com/2014/09/15/teaching-international-relations-through-popular-games-culture-and-simulations-part-5/" class="bump-view" data-bump-view="tp">
						Teaching international relations through popular games, culture and simulations (Part 5)					</a>
										</li>
								<li>
										<a href="https://paxsims.wordpress.com/2012/07/07/coin-in-afghanistan-a-distant-plain/" class="bump-view" data-bump-view="tp">
						COIN in Afghanistan: A Distant Plain					</a>
										</li>
								<li>
										<a href="https://paxsims.wordpress.com/2016/10/01/nine-dash-line-a-south-china-sea-matrix-game/" class="bump-view" data-bump-view="tp">
						Nine-dash Line: A South China Sea matrix game					</a>
										</li>
								<li>
										<a href="https://paxsims.wordpress.com/2018/04/30/sea-dragon-wargaming-competition-at-marine-corps-university/" class="bump-view" data-bump-view="tp">
						Sea Dragon wargaming competition at Marine Corps University					</a>
										</li>
								<li>
										<a href="https://paxsims.wordpress.com/2014/09/08/teaching-international-relations-through-popular-games-culture-and-simulations-part-2/" class="bump-view" data-bump-view="tp">
						Teaching international relations through popular games, culture and simulations (Part 2)					</a>
										</li>
				</ul></div><div id="categories-336027862" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
				<li class="cat-item cat-item-44185"><a href="https://paxsims.wordpress.com/category/call-for-papers/" >call for papers</a>
</li>
	<li class="cat-item cat-item-9204"><a href="https://paxsims.wordpress.com/category/conferences/" >conferences</a>
</li>
	<li class="cat-item cat-item-23328"><a href="https://paxsims.wordpress.com/category/courses/" >courses</a>
</li>
	<li class="cat-item cat-item-474220"><a href="https://paxsims.wordpress.com/category/crowd-sourcing/" >crowd-sourcing</a>
</li>
	<li class="cat-item cat-item-59332449"><a href="https://paxsims.wordpress.com/category/forthcoming-games-and-simulations/" >forthcoming games and simulations</a>
</li>
	<li class="cat-item cat-item-610735967"><a href="https://paxsims.wordpress.com/category/gaming-vignettes/" >gaming vignettes</a>
</li>
	<li class="cat-item cat-item-51316358"><a href="https://paxsims.wordpress.com/category/job-opportunitiespositions-vacant/" >job opportunities/positions vacant</a>
</li>
	<li class="cat-item cat-item-925493"><a href="https://paxsims.wordpress.com/category/latest-links/" >latest links</a>
</li>
	<li class="cat-item cat-item-13289"><a href="https://paxsims.wordpress.com/category/methodology/" >methodology</a>
</li>
	<li class="cat-item cat-item-117019"><a href="https://paxsims.wordpress.com/category/not-so-serious/" >not-so-serious</a>
</li>
	<li class="cat-item cat-item-2147593"><a href="https://paxsims.wordpress.com/category/reader-survey/" >reader survey</a>
</li>
	<li class="cat-item cat-item-871113"><a href="https://paxsims.wordpress.com/category/request-for-proposals/" >request for proposals</a>
</li>
	<li class="cat-item cat-item-280859891"><a href="https://paxsims.wordpress.com/category/simulation-and-game-reports/" >simulation and game reports</a>
</li>
	<li class="cat-item cat-item-280859946"><a href="https://paxsims.wordpress.com/category/simulation-and-game-reviews/" >simulation and game reviews</a>
</li>
	<li class="cat-item cat-item-280859358"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-debacles/" >simulation and gaming debacles</a>
</li>
	<li class="cat-item cat-item-280859497"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-history/" >simulation and gaming history</a>
</li>
	<li class="cat-item cat-item-280859625"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-ideas/" >simulation and gaming ideas</a>
</li>
	<li class="cat-item cat-item-280859719"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-journals/" >simulation and gaming journals</a>
</li>
	<li class="cat-item cat-item-280859787"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-materials/" >simulation and gaming materials</a>
</li>
	<li class="cat-item cat-item-280860004"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-miscellany/" >simulation and gaming miscellany</a>
</li>
	<li class="cat-item cat-item-280859806"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-news/" >simulation and gaming news</a>
</li>
	<li class="cat-item cat-item-280859837"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-publications/" >simulation and gaming publications</a>
</li>
	<li class="cat-item cat-item-280859975"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-software/" >simulation and gaming software</a>
</li>
		</ul>
			</div><div id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://paxsims.wordpress.com/2018/10/'> October 2018 &nbsp;(5)</option>
	<option value='https://paxsims.wordpress.com/2018/09/'> September 2018 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2018/08/'> August 2018 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2018/07/'> July 2018 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2018/06/'> June 2018 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2018/05/'> May 2018 &nbsp;(12)</option>
	<option value='https://paxsims.wordpress.com/2018/04/'> April 2018 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2018/03/'> March 2018 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2018/02/'> February 2018 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2018/01/'> January 2018 &nbsp;(6)</option>
	<option value='https://paxsims.wordpress.com/2017/12/'> December 2017 &nbsp;(12)</option>
	<option value='https://paxsims.wordpress.com/2017/11/'> November 2017 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2017/10/'> October 2017 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2017/09/'> September 2017 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2017/08/'> August 2017 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2017/07/'> July 2017 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2017/06/'> June 2017 &nbsp;(20)</option>
	<option value='https://paxsims.wordpress.com/2017/05/'> May 2017 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2017/04/'> April 2017 &nbsp;(2)</option>
	<option value='https://paxsims.wordpress.com/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2017/02/'> February 2017 &nbsp;(3)</option>
	<option value='https://paxsims.wordpress.com/2017/01/'> January 2017 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2016/12/'> December 2016 &nbsp;(12)</option>
	<option value='https://paxsims.wordpress.com/2016/11/'> November 2016 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2016/10/'> October 2016 &nbsp;(14)</option>
	<option value='https://paxsims.wordpress.com/2016/09/'> September 2016 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2016/08/'> August 2016 &nbsp;(12)</option>
	<option value='https://paxsims.wordpress.com/2016/07/'> July 2016 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2016/06/'> June 2016 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2016/05/'> May 2016 &nbsp;(22)</option>
	<option value='https://paxsims.wordpress.com/2016/04/'> April 2016 &nbsp;(17)</option>
	<option value='https://paxsims.wordpress.com/2016/03/'> March 2016 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2016/02/'> February 2016 &nbsp;(24)</option>
	<option value='https://paxsims.wordpress.com/2016/01/'> January 2016 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2015/12/'> December 2015 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2015/11/'> November 2015 &nbsp;(12)</option>
	<option value='https://paxsims.wordpress.com/2015/10/'> October 2015 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2015/09/'> September 2015 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2015/08/'> August 2015 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2015/07/'> July 2015 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2015/06/'> June 2015 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2015/05/'> May 2015 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2015/04/'> April 2015 &nbsp;(19)</option>
	<option value='https://paxsims.wordpress.com/2015/03/'> March 2015 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2015/02/'> February 2015 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2015/01/'> January 2015 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2014/12/'> December 2014 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2014/11/'> November 2014 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2014/10/'> October 2014 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2014/09/'> September 2014 &nbsp;(19)</option>
	<option value='https://paxsims.wordpress.com/2014/08/'> August 2014 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2014/07/'> July 2014 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2014/06/'> June 2014 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2014/05/'> May 2014 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2014/04/'> April 2014 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2014/03/'> March 2014 &nbsp;(18)</option>
	<option value='https://paxsims.wordpress.com/2014/02/'> February 2014 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2014/01/'> January 2014 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2013/12/'> December 2013 &nbsp;(12)</option>
	<option value='https://paxsims.wordpress.com/2013/11/'> November 2013 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2013/10/'> October 2013 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2013/09/'> September 2013 &nbsp;(18)</option>
	<option value='https://paxsims.wordpress.com/2013/08/'> August 2013 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2013/07/'> July 2013 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2013/06/'> June 2013 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2013/05/'> May 2013 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2013/04/'> April 2013 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2013/03/'> March 2013 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2013/02/'> February 2013 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2013/01/'> January 2013 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2012/12/'> December 2012 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2012/11/'> November 2012 &nbsp;(14)</option>
	<option value='https://paxsims.wordpress.com/2012/10/'> October 2012 &nbsp;(21)</option>
	<option value='https://paxsims.wordpress.com/2012/09/'> September 2012 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2012/08/'> August 2012 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2012/07/'> July 2012 &nbsp;(21)</option>
	<option value='https://paxsims.wordpress.com/2012/06/'> June 2012 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2012/05/'> May 2012 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2012/04/'> April 2012 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2012/03/'> March 2012 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2012/02/'> February 2012 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2012/01/'> January 2012 &nbsp;(20)</option>
	<option value='https://paxsims.wordpress.com/2011/12/'> December 2011 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2011/11/'> November 2011 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2011/10/'> October 2011 &nbsp;(14)</option>
	<option value='https://paxsims.wordpress.com/2011/09/'> September 2011 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2011/08/'> August 2011 &nbsp;(12)</option>
	<option value='https://paxsims.wordpress.com/2011/07/'> July 2011 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2011/06/'> June 2011 &nbsp;(14)</option>
	<option value='https://paxsims.wordpress.com/2011/05/'> May 2011 &nbsp;(24)</option>
	<option value='https://paxsims.wordpress.com/2011/04/'> April 2011 &nbsp;(20)</option>
	<option value='https://paxsims.wordpress.com/2011/03/'> March 2011 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2011/02/'> February 2011 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2011/01/'> January 2011 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2010/12/'> December 2010 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2010/11/'> November 2010 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2010/10/'> October 2010 &nbsp;(3)</option>
	<option value='https://paxsims.wordpress.com/2010/09/'> September 2010 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2010/08/'> August 2010 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2010/07/'> July 2010 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2010/06/'> June 2010 &nbsp;(18)</option>
	<option value='https://paxsims.wordpress.com/2010/05/'> May 2010 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2010/04/'> April 2010 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2010/03/'> March 2010 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2010/02/'> February 2010 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2010/01/'> January 2010 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2009/12/'> December 2009 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2009/11/'> November 2009 &nbsp;(4)</option>
	<option value='https://paxsims.wordpress.com/2009/10/'> October 2009 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2009/09/'> September 2009 &nbsp;(5)</option>
	<option value='https://paxsims.wordpress.com/2009/08/'> August 2009 &nbsp;(12)</option>
	<option value='https://paxsims.wordpress.com/2009/07/'> July 2009 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2009/06/'> June 2009 &nbsp;(6)</option>
	<option value='https://paxsims.wordpress.com/2009/05/'> May 2009 &nbsp;(2)</option>
	<option value='https://paxsims.wordpress.com/2009/04/'> April 2009 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2009/03/'> March 2009 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2009/02/'> February 2009 &nbsp;(19)</option>
	<option value='https://paxsims.wordpress.com/2009/01/'> January 2009 &nbsp;(8)</option>

		</select>
		</div><div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>October 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://paxsims.wordpress.com/2018/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td><a href="https://paxsims.wordpress.com/2018/10/03/" aria-label="Posts published on October 3, 2018">3</a></td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td><a href="https://paxsims.wordpress.com/2018/10/10/" aria-label="Posts published on October 10, 2018">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td><a href="https://paxsims.wordpress.com/2018/10/18/" aria-label="Posts published on October 18, 2018">18</a></td><td>19</td><td><a href="https://paxsims.wordpress.com/2018/10/20/" aria-label="Posts published on October 20, 2018">20</a></td><td>21</td>
	</tr>
	<tr>
		<td id="today">22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 5,030 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="5932945"/>
						<input type="hidden" name="source" value="https://paxsims.wordpress.com/2018/10/20/beware-the-confidence-heuristic/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="244bc4bbf2" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</div><div id="rss-5" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://activelearningps.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://activelearningps.com" title="Made possible in part by Soomo Learning">Active Learning in Political Science</a></h3><ul><li><a class='rsswidget' href='http://activelearningps.com/2018/06/12/the-simplicity-complexity-dilemma/' title='Having been all chuffed with how my EU simulation was received in Prague at EuroTLC, I read Patricia’s post about using doughnuts to model a two-level game with a mixture of admiration and jealousy. The admiration comes from the elegance of its design and jealousy from the feeling that I’d not come up with something […]'>The simplicity-complexity dilemma</a> <span class="rss-date">12/06/2018</span></li><li><a class='rsswidget' href='http://activelearningps.com/2018/06/11/the-doughnut-negotiation-win-sets-with-sprinkles/' title='Today we have a guest post from Dr. Patricia Blocksome, Assistant Professor of Social Science, US Army School of Advanced Military Studies. She can be reached via her LinkedIn profile at https://www.linkedin.com/in/pblocksome/.   Putnam argues that international negotiations between states occur simultaneously with domestic negotiations between intrastate co [&hellip;]'>The Doughnut Negotiation: Win-Sets with Sprinkles</a> <span class="rss-date">11/06/2018</span></li></ul></div><div id="rss-10" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://defling.com/blog/?feed=rss2" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://defling.com/blog" title="Situational Learning through Simulations">Defense Linguistic Simulations</a></h3><ul><li><a class='rsswidget' href='http://defling.com/blog/?p=513' title='Possibly reflecting the dynamics of the course he teaches, Philip Sabin talks of development less as a discrete step than as a dispersed type of attention within an iterative design process. Although he isn’t explicit, the cycle he describes seems more an aspect of group work than a traditional assembly-line style of publication: …wargame rules … Continue re [&hellip;]'>Professional Development, selon Sabin</a> <span class="rss-date">01/05/2017</span></li><li><a class='rsswidget' href='http://defling.com/blog/?p=498' title='Peter Perla, for those of you who haven’t been following along with the surge of military interest in civilian off-the-shelf simulations, is one of the white hot centers of the new Golden Age of gaming. He is a principal research scientist at the Center for Naval Analyses (which should immediately hire me, while I’m still … Continue reading &quot;Professiona [&hellip;]'>Professional Development, selon Perla</a> <span class="rss-date">28/04/2017</span></li></ul></div><div id="rss-7" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://wargamingco.blogspot.com/feeds/posts/default?alt=rss" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://wargamingco.blogspot.com/" title="The Project aims to research and publish key works in the development of professional, hobby and educational use of wargaming. It currently includes work from Donald Featherstone, Fletcher Pratt,  Peter Perla, Phil Barker,Fred Jane, Charles Grant, Stuart Asquith and Terry Wise... ">History of Wargaming Project</a></h3><ul><li><a class='rsswidget' href='http://wargamingco.blogspot.com/2018/09/duke-siefried-1935-2018.html' title='Sadly, Duke Seifried, one of the great pioneers of American miniature wargaming has passed away. He was not just a pioneer of American miniature wargaming, he was a key figure in helping raise the status of wargaming with miniatures in the USA. Without his efforts, the American wargaming scene would largely consist of boardgames and computer games. He travel [&hellip;]'>Duke Seifried 1935-2018</a> <span class="rss-date">30/09/2018</span></li><li><a class='rsswidget' href='http://wargamingco.blogspot.com/2018/09/professional-wargaming-reaches-escape.html' title='UK Connections 2018, the professional wargaming conferenceAround the western world, there are a series of professional wargaming conferences where the great and the good of that world gather to talk and play games. Involving a complex mix of games and traditional lectures; the conferences aim to promote and develop the use of wargames for education, training [&hellip;]'>Professional Wargaming Reaches Escape Velocity in the UK</a> <span class="rss-date">09/09/2018</span></li></ul></div><div id="rss-6" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://brtrain.wordpress.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://brtrain.wordpress.com" title="Ludic Futurism">Ludic Futurism</a></h3><ul><li><a class='rsswidget' href='https://brtrain.wordpress.com/2018/10/04/review-of-colonial-twilight-in-nerdly/' title='http://www.nerdly.co.uk/2018/10/03/colonial-twilight-the-french-algerian-war-board-game-review/ A very nice review of Colonial Twilight by Matthew Small at Nerdly, a British site that seems to review a bit of everything under the sun. Thanks Matthew!   Advertisements'>Review of Colonial Twilight in Nerdly</a> <span class="rss-date">04/10/2018</span></li><li><a class='rsswidget' href='https://brtrain.wordpress.com/2018/09/24/colonial-twilight-in-warsaw/' title='A Distant Plain in Warsaw! Last year Piotr Bambot, a teacher who uses games in his classrooms and sometimes engages with members of the Polish military for their professional development, reported on his use of A Distant Plain with a group of officers and senior NCOs from the three main services. Recently he did much […]'>Colonial Twilight in Warsaw!</a> <span class="rss-date">24/09/2018</span></li></ul></div><div id="rss-2" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.playthepast.org/?feed=rss2" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.playthepast.org" title="">Play the Past</a></h3><ul><li><a class='rsswidget' href='http://www.playthepast.org/?p=6146' title='Michelle Low is an educator with an interdisciplinary Humanities and Social Science background who spends her time outside of lecture rooms, tweeting and blogging about gaming and pedagogy, watching gameplay, and researching and writing about Ancient Egypt Reception Studies and archaeogaming.   Imagine an alternate universe where Soviet Union, instead of Jap [&hellip;]'>Playing with Power: An Alternative World War 2 Role Play</a> <span class="rss-date">29/08/2018</span></li><li><a class='rsswidget' href='http://www.playthepast.org/?p=6127' title='The following is a guest post by Zach Wolf, a recent graduate in humanities from Willamette University. History-themed games are a popular niche of video games. But if many players care about historical accuracy, historical setting seem to take a back seat in most discussion about such games. Often, when a setting is discussed, it […]'>Shovel Knight’s Pastiche of Backdrops</a> <span class="rss-date">15/08/2018</span></li></ul></div><div id="rss-4" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://wargamingcommunity.wordpress.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://wargamingcommunity.wordpress.com" title="Where practitioners of wargaming related disciplines connect">Wargaming Connections</a></h3><ul><li><a class='rsswidget' href='https://wargamingcommunity.wordpress.com/2017/09/05/wargaming-podcasts/' title='I know this was shared a while back, but The GrogCast is up over 60 episodes now, including some appearances by a handful of pros who discuss how commercial wargaming and their day jobs interact. While not all of the … Continue reading →'>Wargaming Podcast(s)</a> <span class="rss-date">05/09/2017</span></li><li><a class='rsswidget' href='https://wargamingcommunity.wordpress.com/2017/01/06/must-read-changing-dods-analysis-paradigm-the-science-of-war-gaming-and-combatcampaign-simulation-by-dr-john-hanley/' title='There are times when the right person, who has been at the right places, puts that experience together and says something really important that “speaks truth to power” as they say. Dr. John Hanley’s piece in the new Naval War … Continue reading →'>MUST READ! Changing DoD’s Analysis Paradigm – The Science of War Gaming and Combat/Campaign Simulation by Dr. John Hanley</a> <span class="rss-date">06/01/2017</span></li></ul></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">PAXsims editors on Twitter</h3><a class="twitter-timeline" data-width="270" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-widget-id="554785598113083392" href="https://twitter.com/554785598113083392">My Tweets</a></div><div id="linkcat-643923807" class="widget widget_links"><h3 class="widget-title">Connections conferences</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.connections-netherlands.nl" title="Connections Netherlands professional wargaming conference" target="_blank">Connections Netherlands</a></li>
<li><a href="https://paxsims.wordpress.com/connections-north/" title="Connections North professional wargaming conference">Connections North (Canada)</a></li>
<li><a href="https://connectionsoz.wordpress.com" title="Connections Oz professional wargaming conference" target="_blank">Connections Oz (Australiasia)</a></li>
<li><a href="http://www.professionalwargaming.co.uk" title="Connections UK professional wargaming conference" target="_blank">Connections UK</a></li>
<li><a href="https://connections-wargaming.com" title="Connections US wargaming conference" target="_blank">Connections US</a></li>

	</ul>
</div>
<div id="linkcat-185636" class="widget widget_links"><h3 class="widget-title">Journals &amp; Periodicals</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.battlesmagazine.com">Battles Magazine</a></li>
<li><a href="http://www.c3iopscenter.com/" target="_blank">C3i Magazine</a></li>
<li><a href="http://www.eludamos.org/index.php/eludamos/index">Eludamos: Journal of Computer Game Culture</a></li>
<li><a href="http://www.gamejournal.it" target="_blank">GAME: The Italian Journal of Game Studies</a></li>
<li><a href="http://gac.sagepub.com/" title="An international journal that promotes innovative theoretical and empirical research about games and culture within interactive media.">Games and Culture</a></li>
<li><a href="http://www.igi-global.com/journal/international-journal-gaming-computer-mediated/1125" target="_blank">International Journal of Gaming and Computer-Mediated Simulations</a></li>
<li><a href="http://journalofroleplaying.org/" target="_blank">International Journal of Role-Playing</a></li>
<li><a href="https://journals.openedition.org/sdj/" target="_blank">Sciences du jeu</a></li>
<li><a href="http://sag.sagepub.com/" title="An Interdisciplinary Journal of Theory, Practice and Research">Simulation &amp; Gaming</a></li>
<li><a href="http://www.sagepub.com/journals/Journal201959">The Journal of Defense Modeling and Simulation</a></li>
<li><a href="http://www.defensenews.com/section/TSJ/Training-Simulation-Journal">Training &amp; Simulation Journal</a></li>
<li><a href="http://paper.li/f-1336584021" target="_blank">Virtual Training &amp; Simulation News</a></li>

	</ul>
</div>
<div id="linkcat-16040044" class="widget widget_links"><h3 class="widget-title">Web Resources: fragile and conflict-affected countries</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.berghof-handbook.net/" title="The Berghof Handbook for Conflict Transformation is a comprehensive and cumulative website resource that provides continually updated cutting-edge knowledge, experience and lessons learned for those working in the field of transforming violent ethnopoliti" target="_blank">Berghof Handbook for Conflict Transformation</a></li>
<li><a href="http://www.currentintelligence.net/" target="_blank">Current Intelligence</a></li>
<li><a href="http://www.international-alert.org/training/index.php" target="_blank">International Alert</a></li>
<li><a href="http://www.ipacademy.org/" title="IPI is an independent, international institution dedicated to promoting the prevention and settlement of armed conflicts between and within states through policy research and development." target="_blank">International Peace Institute</a></li>
<li><a href="http://www.oecd.org/department/0,3355,en_2649_33693550_1_1_1_1_1,00.html" target="_blank">OECD DAC—Development Effectiveness in Fragile States</a></li>
<li><a href="http://www.prio.no/" target="_blank">PRIO (International Peace Research Institute)</a></li>
<li><a href="http://smallwarsjournal.com/" target="_blank">Small Wars Journal</a></li>
<li><a href="https://peacekeeping.un.org/en/department-of-peacekeeping-operations" target="_blank">UN Department of Peacekeeping Operations</a></li>
<li><a href="http://research.un.org/en/peacekeeping-community" target="_blank">UN Peacekeeping Resource Hub</a></li>
<li><a href="http://www.undp.org/cpr/" target="_blank">UNDP—Crisis Prevention and Recovery</a></li>
<li><a href="https://pksoi.army.mil/">US Army—Peacekeeping and Stability Operations Institute</a></li>
<li><a href="http://blogs.worldbank.org/conflict/">World Bank—Conflict and Development blog</a></li>
<li><a href="http://go.worldbank.org/BNFOS8V3S0" target="_blank">World Bank—Fragile and Conflict-Affected Countries</a></li>
<li><a href="http://wdr2011.worldbank.org" title="The World Development Report 2011: Conflict, Security, and Development examines the changing nature of violence in the 21st century, and underlines the negative impact of repeated cycles of violence on a country or region’s development prospects. Preven" target="_blank">World Bank—World Development Report 2011</a></li>

	</ul>
</div>
<div id="linkcat-16039835" class="widget widget_links"><h3 class="widget-title">Web Resources: games and simulation</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://ahorseofpeas.blogspot.com/" title="A blog devoted to political/military gaming and simulation, related topics, and whatever else." target="_blank">A Horse of Peas</a></li>
<li><a href="http://acrasian.blogspot.com" title="Jon Compton&#8217;s commentary on wargaming, polemology, economics, and society in general" target="_blank">Acrasian Security Blog</a></li>
<li><a href="http://activelearningps.com" title="The goal of the blog is to provide resources and ideas for using active learning techniques in the political science classroom and to promote general discussion about innovative teaching methods." target="_blank">Active Learning in Political Science</a></li>
<li><a href="http://www.playagainstallodds.ca/" title="UNHCR’s web-based refugee educational game." target="_blank">Against All Odds—game</a></li>
<li><a href="http://www.au.af.mil/au/awc/awcgate/awc-sims.htm">Air War College—wargames, simulations, and exercises</a></li>
<li><a href="http://www.apsanet.org/content_15404.cfm" title="The simulations section of the American Political Science Association website." target="_blank">APSA—simulations for teaching political science</a></li>
<li><a href="https://reacting.barnard.edu" title="“Reacting to the Past” (RTTP) consists of elaborate games, set in the past, in which students are assigned roles informed by classic texts in the history of ideas.">Barnard College—Reacting to the Past</a></li>
<li><a href="http://BestDelegate.com/" title="Model UN tips and strategy." target="_blank">Best Delegate</a></li>
<li><a href="https://www.beyondintractability.org/educationtraining/exercises-and-simulations" target="_blank">Beyond Intractability—Exercises and Simulations</a></li>
<li><a href="http://boardgamegeek.com/" title="The leading resource and online community on boardgames of all sorts," target="_blank">BoardGameGeek</a></li>
<li><a href="http://www.changegamer.ca" title="ChangeGamer promotes the use of computer games to study themes such as energy, climate change, natural disasters, the environment, economics, politics, and history. " target="_blank">ChangeGamer</a></li>
<li><a href="http://www.classwargames.net/" title="Class Wargames is an avant-garde movement of artists, activists, and theoreticians engaged in the production of works of ludic subversion in the bureaucratic society of controlled consumption." target="_blank">Class Wargames</a></li>
<li><a href="http://caho.columbia.edu/main/sim/index.html" target="_blank">Columbia American History Online—classroom simulations</a></li>
<li><a href="http://organizinggame.org/" target="_blank">Community Organizing Toolkit—game</a></li>
<li><a href="https://connectionsoz.wordpress.com" title="Connections Australia interdisciplinary wargaming conference" target="_blank">Connections Australia</a></li>
<li><a href="http://www.consimworld.com" title="Supporting the wargaming community since 1996." target="_blank">ConSimWorld</a></li>
<li><a href="http://www.crisp-berlin.org/" title="RISP &#8211; Crisis Simulation for Peace e. V. – facilitates seminars and trainings dealing with conflict management and political participation. With the use of simulation games enirched by role-play elements CRISP aims for a self organizing, holistic, and h" target="_blank">CRISP: Crisis Simulation for Peace</a></li>
<li><a href="http://games.commons.gc.cuny.edu/" target="_blank">CUNY Games Network</a></li>
<li><a href="http://www.gamesforchange.org/game/darfur-is-dying/" title="Web-based educational and advocacy game on the situation in Darfur." target="_blank">Darfur is Dying—game</a></li>
<li><a href="http://www.economicsnetwork.ac.uk/themes/games.htm">Economics Network—classroom experiments and games</a></li>
<li><a href="http://www.ecbproject.org/resources/library/tag/Simulations+Materials" target="_blank">Emergency Capacity Building project — simulation resources</a></li>
<li><a href="http://fletcher.tufts.edu/simulex" title="Each year, ISSP conducts SIMULEX, a major crisis management exercise in which participants assume the roles of national policy makers in an international scenario.">Fletcher School/Tufts University—SIMULEX</a></li>
<li><a href="http://gamedesignconcepts.wordpress.com" target="_blank">Game Design Concepts</a></li>
<li><a href="http://www.gametheory.net/" title="A resource for educators and students of game theory." target="_blank">Game Theory .net</a></li>
<li><a href="http://gameful.org/">Gameful</a></li>
<li><a href="http://moerg.wordpress.com" target="_blank">Games &amp; Social Networks in Education</a></li>
<li><a href="http://www.gamesforchange.org" title="Games for Change (G4C) provides support, visibility and shared resources to organizations and individuals using digital games for social change. This is the primary community of practice for those interested in making digital games about the most pressing" target="_blank">Games for Change</a></li>
<li><a href="http://www.gamesforeducators.com/" title="Games for Educators is a web site provided to you by the Chicago Toy &amp; Game Fair and Live Oak Games to promote the use of games in education." target="_blank">Games for Educators</a></li>
<li><a href="http://osu-geogames.blogspot.com/" title="Thoughts on web-map-gaming." target="_blank">GeoGame</a></li>
<li><a href="http://giantbattlingrobots.blogspot.com" title="The mathematics and statistics of games" target="_blank">Giant Battling Robots</a></li>
<li><a href="http://masstrails.com/mrap4/global-justice-game/the-game/" title="The Global Justice Game is intended as a tool for the global justice movement to use in training activists and for critical pedagogy in teaching undergraduate courses on globalization issues." target="_blank">Global Justice Game</a></li>
<li><a href="http://grognews.blogspot.com" title="International military news and wargames" target="_blank">Grog News</a></li>
<li><a href="http://gunsdicebutter.libsyn.com" title="Wargaming podcasts.">Guns, Dice, Butter</a></li>
<li><a href="http://www.wargaming.co" target="_blank">History of Wargaming Project</a></li>
<li><a href="http://www.bogost.com/" title="Video game theory, criticism, and design." target="_blank">Ian Bogost</a></li>
<li><a href="http://ict4peace.wordpress.com/" target="_blank">ICT for Peacebuilding</a></li>
<li><a href="http://www.igda.org/" title="The International Game Developers Association is the largest non-profit membership organization serving individuals that create video games." target="_blank">International Game Developers Association</a></li>
<li><a href="http://www.jvwresearch.org" title="Published by the Virtual Worlds Research Consortium." target="_blank">Journal of Virtual Worlds Research</a></li>
<li><a href="https://www.kcl.ac.uk/sspp/departments/warstudies/people/professors/sabin/consim.aspx" target="_blank">Kings College London—Conflict Simulation</a></li>
<li><a href="http://www.islandnet.com/~ltmurnau/lilwars.htm" title="Wargame designer Brian Train&#8217;s webpage, devoted to &#8220;links to other useful gaming places and to some home-made games, scenarios and variants I have cooked up over the years.&#8221;" target="_blank">Little Wars</a></li>
<li><a href="http://brtrain.wordpress.com/" target="_blank">Ludic Futurism</a></li>
<li><a href="http://www.ludology.libsyn.com" target="_blank">Ludology</a></li>
<li><a href="http://www.mcmun.org/" title="McMUN is Canada&#8217;s premier university-level model United Nations simulation, bringing together approximately 1400 students annually." target="_blank">McGill Model UN</a></li>
<li><a href="http://www.brynania.net" title="The Brynania peacebuilding simulation, Department of Political Science, McGill University." target="_blank">McGill University—Brynania simulation</a></li>
<li><a href="http://www.mikecosgrave.com/blog2006/?p=115" title="Wargame design class" target="_blank">Mike Cosgrove—wargame design class</a></li>
<li><a href="http://web.mit.edu/publicdisputes/teach/list.html" target="_blank">MIT-Harvard Public Disputes Program—simulation materials</a></li>
<li><a href="http://www.modsimworldconference.com/" target="_blank">MODSIM World conference</a></li>
<li><a href="http://www.mors.org/events/cop_wargaming.aspx" target="_blank">MORS Wargaming Community of Practice</a></li>
<li><a href="http://mssv.net" target="_blank">MSSV</a></li>
<li><a href="http://munmatters.com" title="Tips for model UN participants." target="_blank">MUNmatters</a></li>
<li><a href="http://www.simulationinformation.com" title="The National Center for Simulation is a member supported non-profit organization formed in 1993 as the link among the defense industry, government, and academia on behalf of the entire simulation, training, and modeling community.">National Center for Simulation</a></li>
<li><a href="https://www.facebook.com/NSDM-The-National-Security-Decision-Making-Game-187557132044/" title="The National Security Decision Making (NSDM) Game is a fast-paced, challenging simulation of contemporary politics and eternal strategic principles. It is modeled after the simulations used by senior U.S. Government officials to explore geopolitical optio" target="_blank">National Security Decision-Making game</a></li>
<li><a href="https://www.movesinstitute.org/" title="Modeling, Virtual Environments, and Simulation (MOVES) Institute">Naval Postgraduate School—MOVES Institute</a></li>
<li><a href="http://casl.ndu.edu/" title="The Center designs, develops and conducts strategic-level games and exercises to provide experiential learning In support of the teaching objectives of the National Defense University.">NDU—Center for Applied Strategic Learning</a></li>
<li><a href="http://www.nasaga.org/" title="A network of professionals working on the design, implementation, and evaluation of games and simulations to improve learning results in all types of organizations." target="_blank">North American Simulation and Gaming Association</a></li>
<li><a href="http://www.oilshockwave.com/" title="Online materials to enable college instructors to hold an energy policy simulation in the classroom." target="_blank">Oil Shockwave Simulation</a></li>
<li><a href="http://www.paxwarrior.com" target="_blank">Pax Warrior</a></li>
<li><a href="http://pervasivegames.wordpress.com/" title="Creatings a theoretical and design-oriented way of understanding pervasive games&#8230;" target="_blank">Pervasive Games: Theory and Design</a></li>
<li><a href="http://www.playthepast.org/" target="_blank">Play the Past</a></li>
<li><a href="http://playthinklearn.net" title="Playful thoughts on games and learning." target="_blank">Play Think Learn</a></li>
<li><a href="http://www.purplepawn.com" title="Gaming news" target="_blank">Purple Pawn</a></li>
<li><a href="http://realityisbroken.org/" title="The book blog of game designer Jane McGonigal" target="_blank">Reality is Broken</a></li>
<li><a href="http://redteamjournal.com" title="Red Team Journal was launched in 1997. It was designed in part to encourage decision makers to consider alternative perspectives to national security issues. Later, the focus shifted to red teaming methods. Today, Red Team Journal embraces all forms of re">Red Team Journal</a></li>
<li><a href="http://www.sagset.org/" title="Society for the Advancement of Games and Simulation in Education and Training" target="_blank">SAGSET</a></li>
<li><a href="http://www.seriousgamesatwork.org">Serious Games at Work</a></li>
<li><a href="https://sgnfr.wordpress.com" title="Serious Games Network France" target="_blank">Serious Games Network France</a></li>
<li><a href="http://www.sisostds.org" target="_blank">Simulations Interactivity Standards Organization</a></li>
<li><a href="http://www.strategikon.info" target="_blank">Strategikon (French)</a></li>
<li><a href="http://tag.hexagram.ca" title="The research centre in Technoculture, Art and Games (TAG) is an interdisciplinary collaboration platform for research/creation in game studies and design, digital culture and interactive art based at Concordia University in Montreal." target="_blank">Technoculture, Art, and Games</a></li>
<li><a href="http://terranova.blogs.com/terra_nova/" target="_blank">Terra Nova (Simulation + Society + Play)</a></li>
<li><a href="https://www.cove.org.au/category/wargaming/" title="The wargaming section of the Australian Army’s professional development website." target="_blank">The Cove: Wargaming</a></li>
<li><a href="http://www.jesperjuul.net/ludologist/" target="_blank">The Ludologist</a></li>
<li><a href="http://theopenendedmachine.blogspot.com/" title="The Open-Ended Machine is a game framework inspired from the MATRIX game system  that aim to allow to adjudicate open-ended games with easy to use mechanics. ">The Open-Ended Machine</a></li>
<li><a href="http://www.tiltfactor.org" title="The Tiltfactor™ Laboratory is a conceptual design lab that researches, designs, launches, and published games and interactive experiences related to technology and human values." target="_blank">Tiltfactor</a></li>
<li><a href="http://www.mapsymbs.com/wargames.html" target="_blank">Tom Mouat&#039;s wargames page</a></li>
<li><a href="http://www.eusimulations.org/" title="EuroSim is an annual international, intercollegiate simulation of the European Union (EU). This conference brings together over 225 students and faculty from more than 20 colleges and universities in the United States and Europe.">Trans-Atlantic Consortium for European Union Studies &amp; Simulations</a></li>
<li><a href="https://www.usip.org/simulations" target="_blank">United States Institute for Peace—Simulations</a></li>
<li><a href="http://www.icons.umd.edu/" title="The ICONS Project at the University of Maryland is an experiential learning program that uses customized Web-based tools to support educational simulations and simulation-based training.">University of Maryland—ICONS Project</a></li>
<li><a href="http://aic.conflix.org/" title="The Arab-Israeli Conflict / Middle East Simulation (AIC) is a political and diplomatic character-playing simulation run by Interactive Communications &amp; Simulations (ICS) at the University of Michigan" target="_blank">University of Michigan ICS: Arab-Israeli Conflict Simulation</a></li>
<li><a href="http://www.ms.army.mil" target="_blank">US Army—Modelling and Simulation</a></li>
<li><a href="http://ict.usc.edu/" title="Center devoted to producing virtual humans, computer training simulations and immersive experiences for decision-making, cultural awareness, leadership and health.">USC—Institute for Creative Technologies</a></li>
<li><a href="http://www.wargamespace.com" target="_blank">Wargame_[space]</a></li>
<li><a href="http://wargamingcommunity.wordpress.com" title="A community of practice for practitioners of wargaming-related disciplines." target="_blank">Wargaming Connection</a></li>
<li><a href="http://grognard.com/" title="&#8216;Grognard&#8217; is slang for someone who likes playing wargames. &#8216;Web-Grognards&#8217; therefore has a unique collection of various conflict simulation game (i.e. wargame) information, including (but not limited to) rules errata and variants, game reviews and links">Web Grognards</a></li>
<li><a href="http://blogs.worldbank.org/edutech/" title=" World Bank Blog on ICT use in Education" target="_blank">World Bank—EduTech</a></li>
<li><a href="http://theworldpeacegame.com/" target="_blank">World Peace Game Foundation</a></li>
<li><a href="http://zoi.wordherders.net/" title="A game studies blog (mostly tabletop) by Matthew Kirschenbaum." target="_blank">Zones of Influence</a></li>

	</ul>
</div>
<div id="linkcat-16096215" class="widget widget_links"><h3 class="widget-title">Web Resources: games and simulation (commercial)</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.boozallen.com/expertise/consulting/wargames-and-exercise-design.html" target="_blank">Booz Allen Hamilton—wargames and exercises</a></li>
<li><a href="http://www.breakawaygames.com/serious-games/solutions/social/" target="_blank">BreakAway—serious games</a></li>
<li><a href="http://islandnet.com/~ltmurnau/text/mygames.htm" title="A list of commercial conflict simulation by designer Brian Train." target="_blank">Brian Train-game designs</a></li>
<li><a href="http://www.civicmirror.com" target="_blank">Civic Mirror</a></li>
<li><a href="http://www.consimworld.com/" title="Conflict simulation gaming news and discussion." target="_blank">ConSimWorld</a></li>
<li><a href="http://www.decisive-point.com/" target="_blank">Decisive Point</a></li>
<li><a href="http://www.fablusi.com" target="_blank">Fabulsi—online roleplay simulations</a></li>
<li><a href="http://fierydragon.com/dragonsbreath/" target="_blank">Fiery Dragon Productions</a></li>
<li><a href="http://www.gamepolitics.com/" target="_blank">GamePolitics</a></li>
<li><a href="https://www.lecmgt.com/blog/" title="Blog of LECMgt, a company specializing in wargaming and crisis management training.">LECMgt</a></li>
<li><a href="http://www.mcsgroup.org/" title="Modern Conflict Studies Group" target="_blank">MCS Group</a></li>
<li><a href="http://www.megagame-makers.org.uk/" title="A loose association of game designers who club together to set up and run large multi-team, multi-player simulations and wargames." target="_blank">MegaGame Makers</a></li>
<li><a href="http://halldale.com/mst#.Uf0w7BZAe0w" target="_blank">Military Training &amp; Simulation</a></li>
<li><a href="http://www.peacemakergame.com/" title="A political simulation of the Arab-Israeli conflict." target="_blank">Peacemaker Game</a></li>
<li><a href="http://persuasivegames.com/" target="_blank">Persuasive Games</a></li>
<li><a href="http://www.planpolitik.de" target="_blank">PlanPolitik</a></li>
<li><a href="http://www.rand.org/capabilities/methods-centers/gaming.html" target="_blank">RAND Center for Gaming</a></li>
<li><a href="http://seachangesimulations.com" title="Bringing role play back to the forefront of modern educational practices." target="_blank">Sea Change Simulations</a></li>
<li><a href="http://www.seriousgames.dk" target="_blank">Serious Games Interactive</a></li>
<li><a href="http://www.statecraftsim.com" title="Online international relations simulation." target="_blank">Statecraft</a></li>
<li><a href="https://www.strategyandtacticspress.com/" target="_blank">Strategy and Tactics Press</a></li>
<li><a href="https://www.track4.io/" target="_blank">Track4</a></li>
<li><a href="http://www.wikistrat.com/blog/" target="_blank">Wikistrat blog</a></li>

	</ul>
</div>
<div id="text-337969662" class="widget widget_text">			<div class="textwidget"><a href="http://www.revolvermaps.com/?target=enlarge&amp;i=71l0bv473cr&amp;color=9d8b63&amp;m=1"><img src="https://i2.wp.com/rh.revolvermaps.com/h/m/a/1/9d8b63/128/40/71l0bv473cr.png" width="256" height="128" alt="Map" style="border:0;" /></a></div>
		</div><div id="meta-3" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://paxsims.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://paxsims.wordpress.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://paxsims.wordpress.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div>
		</div>
	</div>

	

</div>


</div>
<div id="footer">
	<div>
		<a href="#wrapper" id="top-link">&uarr; Top</a>
		<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div>
</div>

</div>
<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/paxsims.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/paxsims.wordpress.com\/wp-login.php?action=logout&_wpnonce=3b456f97f0","homeURL":"https:\/\/paxsims.wordpress.com\/","postID":"25925","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5932945" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://paxsims.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="PAXsims" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8bb051a8f1" /><input type="hidden" name="_wp_http_referer" value="/2018/10/20/beware-the-confidence-heuristic/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/paxsims.wordpress.com\/2018\/10\/20\/beware-the-confidence-heuristic\/":25925};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/10/20/beware-the-confidence-heuristic/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"5932945","siteName":"PAXsims","siteURL":"http:\/\/paxsims.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/zbench","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/paxsims.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaxsims.wordpress.com%2F2018%2F10%2F20%2Fbeware-the-confidence-heuristic%2F","themeURL":"","xhrURL":"https:\/\/paxsims.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d777b6f9d2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"244bc4bbf2\" \/>","referer":"https:\/\/paxsims.wordpress.com\/2018\/10\/20\/beware-the-confidence-heuristic\/","canFollow":"1","feedID":"380269","statusMessage":"","customizeLink":"https:\/\/paxsims.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpaxsims.wordpress.com%2F2018%2F10%2F20%2Fbeware-the-confidence-heuristic%2F","postID":"25925","shortlink":"https:\/\/wp.me\/poTqF-6K9","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/paxsims.wordpress.com\/25925","statsLink":"https:\/\/wordpress.com\/stats\/post\/25925\/paxsims.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: zBench","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,030 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/paxsims.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaxsims.wordpress.com%2F2018%2F10%2F20%2Fbeware-the-confidence-heuristic%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/paxsims.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"810548b7f5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/paxsims.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaxsims.wordpress.com%2F2018%2F10%2F20%2Fbeware-the-confidence-heuristic%2F","blog_id":"5932945","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=5932945&v=wpcom&tz=-4&user_id=0&subd=paxsims","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkdFOwzAMRX+IzDA0Jh4Qn4LS1FvdJk5mOxvw9WTSOk1oquDJlnOPfWPDqbiQ2ZANRoUejxSwfK5GfYCbp1RdiXVPrBBpQoVDxYqD5z6i/BbbgKlJSu3gu0MOA2gQKqaQkOtC6xGt+DDBB3GAnQ/Y5Tw5TB32f6XsRGYozihhJMYFzveJ2HVeIHltTMtcPqII9c39tfbPDibNiy5BwSjzGbpms7p9INbz8HYJLcT36mPbvHxdwupWdWdW8JKrYpx35ObCkr+JNKG559Xj5RBZ0oK+ZDW3i54EdPBCvJ9jg97T29NmvVlvty/b1/EH4TvoQw=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5932945','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'5932945','v':'wpcom','tz':'-4','user_id':'0','post':'25925','subd':'paxsims'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhifnNIQTM0N3NpUj1jenJXRmUtN05FaXN4YytWbTMxXywzY0FfKzd3QyZ3NEQ1M2lqZTVCOUlQNk51T21bUXJSOWF8c3c/Tlc4Ny5yWSZHMU1UMkFYQS5GR3dMZkkuLlZCN3VZVHpRWU1PNElzektmQ1h3TGIzJkFxMm1WLDBWay9fWVFSNmxyZFRJQ2dqK0J0cD1IaDZDP2JXNUZBbENhND9WMmtyP2wwaS5QLXNyRk8/LFYzWHV5d2RpLEhMUVByVkNyfDAleWs3JkdaXThGSEx5Zm5mU24wS0d3K0IzcTBGanpoSDFaUmpIbHZpNk1IVFRwbUxfQ0ZtbVQvJVZGWEIxaDMscDF8eTcuWFBVOW1WRyxvVUZVMX5YZyZaWEJqc1Y2Mz1EUnAmdQ=='}]);
_stq.push([ 'clickTrackerInit', '5932945', '25925' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script>
			jQuery( '#resend-verifyemail' ).on( 'click', function(e) {
				var link = jQuery(e.target);

				e.preventDefault();

				var r = jQuery.ajax( {
					type: 'POST',
					url: '/wp-admin/admin-ajax.php',
					data: {
						'action': 'resend_verify_email',
						'_wpnonce': link.data( 'nonce' )
					}
				} );

				setTimeout( function() {
					link.hide();
					link.after( '<strong id="email-sent">Email Sent</strong>' );
				}, 200 );

				setTimeout( function() {
					jQuery( "strong#email-sent" ).hide().remove();
					link.show();
				}, 4000 );
			} );
		</script>
	<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>