<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<title>Matrix game construction kit update #3 | PAXsims</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://paxsims.wordpress.com/xmlrpc.php" />
<meta name="google-site-verification" content="iEFTVW2RCO8b4g92PZJgklaGTKs3QfR1sKGNisnSBO0" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="PAXsims &raquo; Feed" href="https://paxsims.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PAXsims &raquo; Comments Feed" href="https://paxsims.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PAXsims &raquo; Matrix game construction kit update&nbsp;#3 Comments Feed" href="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkd1uwyAMhV9oDEXquu5i2rMY4gItYASO0u7pB022rvtBvUnOQefDNpZzEpoiY2QZJpH8ZFws0rsjFnlATqCP4uIedSkP8u94Rg+Mo0hU+IfrYZoy1vOQgFsi4OgAPYYa62GzGw3WOjWyasF46iIhbT8LNWnrVN3O5lTTQqmUsRRRv8FNQbCtvf3mlmOZJiXfFUZtZeGzx3tGYErro92N7EGjIlq2ouj0nXQyErsKly/Ru9IgCU8a2FG8MWLvweX+xpUnU6W5rOFqexDodrmCfFW9eHuYpRNZLORWa/33qELaga+jGLo1/+3NbqTxpMC3wFt4HTYv293zsHsaDh8ddiyI' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paxsims.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ATHA webcast: Serious games in the humanitarian&nbsp;sector' href='https://paxsims.wordpress.com/2017/06/20/atha-webcast-serious-games-in-the-humanitarian-sector/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/" />
<link rel='shortlink' href='http://wp.me/poTqF-5FW' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpaxsims.wordpress.com%2F2017%2F06%2F22%2Fmatrix-game-construction-kit-update-3%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpaxsims.wordpress.com%2F2017%2F06%2F22%2Fmatrix-game-construction-kit-update-3%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Matrix game construction kit update #3" />
<meta property="og:url" content="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/" />
<meta property="og:description" content="We have just had some of the components for the Matrix Game Construction Kit (MaGCK) prototype back from the printers, and we are very happy with the result. MaGCK will contain one set of map tiles…" />
<meta property="article:published_time" content="2017-06-22T17:49:14+00:00" />
<meta property="article:modified_time" content="2017-06-22T19:41:48+00:00" />
<meta property="og:site_name" content="PAXsims" />
<meta property="og:image" content="https://paxsims.files.wordpress.com/2017/06/img_6721.jpg" />
<meta property="og:image:width" content="2435" />
<meta property="og:image:height" content="2626" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Matrix game construction kit update&nbsp;#3" />
<meta name="twitter:image" content="https://paxsims.files.wordpress.com/2017/06/img_6726.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://paxsims.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://paxsims.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://paxsims.wordpress.com/osd.xml" title="PAXsims" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="PAXsims" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Conflict simulation, peacebuilding, and development" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://paxsims.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Matrix game construction kit update&nbsp;#3 | PAXsims on WordPress.com" />
<meta name="description" content="We have just had some of the components for the Matrix Game Construction Kit (MaGCK) prototype back from the printers, and we are very happy with the result. MaGCK will contain one set of map tiles, used for A Reckoning of Vultures—a game of coup plotting, political skullduggery, and presidential succession. On the flip side&hellip;" />
	<style type="text/css">
		#header-background {
		width: 100%;
		height: 200px;
		-moz-border-radius: 6px;
		-khtml-border-radius: 6px;
		-webkit-border-radius: 6px;
		border-radius: 6px;
		background: #454546 url(https://paxsims.files.wordpress.com/2011/04/paxsims.jpg) 50% 0;
		margin: 0 0 20px 0;
	}
	#header-background a {
		display: block;
		text-decoration: none;
		width: 960px;
		height: 200px;
	}
	#header-background a span {
		visibility: hidden;
	}
		#title h1,
	#title h1 a,
	#title p {
		color: #blank !important;
	}
		/* Remove title text */
	#title h1,
	#title p {
		display: none;
	}
	</style><link rel="amphtml" href="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=oTqF&#038;cscache=6&#038;csrev=4" />
		</head>
<body class="post-template-default single single-post postid-21820 single-format-standard mp6 customizer-styles-applied two-column content-sidebar highlander-enabled highlander-light">

<div id="wrapper">

<div id="header">
	<div id="header_inner">
		<ul class="nav sf-menu">
<li ><a href="https://paxsims.wordpress.com/">Home</a></li><li class="page_item page-item-2"><a href="https://paxsims.wordpress.com/about/">About PAXsims</a></li>
<li class="page_item page-item-7496"><a href="https://paxsims.wordpress.com/aftershock/">AFTERSHOCK</a></li>
<li class="page_item page-item-20530"><a href="https://paxsims.wordpress.com/aftershock-faqs/">AFTERSHOCK FAQs</a></li>
<li class="page_item page-item-20928"><a href="https://paxsims.wordpress.com/magck/">MaGCK</a></li>
<li class="page_item page-item-31"><a href="https://paxsims.wordpress.com/research-bibliography/">Research Bibliography</a></li>
<li class="page_item page-item-1993"><a href="https://paxsims.wordpress.com/game-review-policy/">Review Policy</a></li>
<li class="page_item page-item-5884"><a href="https://paxsims.wordpress.com/game-reviews/">Reviews</a></li>
</ul>
		<form id="search-form" role="search" method="get" action="https://paxsims.wordpress.com/">
			<input type="text" value="Search: type, hit enter" onfocus="if (this.value == 'Search: type, hit enter' ) {this.value = '';}" onblur="if (this.value == '' ) {this.value = 'Search: type, hit enter';}" name="s" id="s" />
			<input type="submit" id="search-submit" value="Search" />
		</form>
	</div>
</div>

<div id="content">

		<div id="title">
		<h1><a href="https://paxsims.wordpress.com/">PAXsims</a></h1>
		<p>Conflict simulation, peacebuilding, and development</p>
	</div>

		<div id="header-background"><a href="https://paxsims.wordpress.com/"><span>Home</span></a></div>
	
	<div id="maincontent">
		<div id="maincontent_inner">

	
		<div id="post-21820" class="post-21820 post type-post status-publish format-standard hentry category-forthcoming-games-and-simulations tag-dstl tag-isis-crisis tag-magck tag-matrix-game-construction-kit tag-matrix-games">

			<h2 class="title">Matrix game construction kit update&nbsp;#3</h2>

			<div class="post-info">
				<div>
					<span class="comments-meta"><a href="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/#respond">Leave a comment</a></span>
					Posted by <span class="author"><a href="https://paxsims.wordpress.com/author/rexjbrynen/" title="Posts by Rex Brynen" rel="author">Rex Brynen</a></span> on <span class="time">22/06/2017</span>
									</div>
			</div>

			<div class="content">
				<p>We have just had some of the components for the <strong>Matrix Game Construction Kit</strong> (MaGCK) prototype back from the printers, and we are very happy with the result.</p>
<p>MaGCK will contain one set of map tiles, used for <em>A Reckoning of Vultures</em>—a game of coup plotting, political skullduggery, and presidential succession.</p>
<div data-shortcode="caption" id="attachment_21838" style="width: 3274px" class="wp-caption alignnone"><img data-attachment-id="21838" data-permalink="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/img_6726/" data-orig-file="https://paxsims.files.wordpress.com/2017/06/img_6726.jpg?w=630" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498136976&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_6726" data-image-description="" data-medium-file="https://paxsims.files.wordpress.com/2017/06/img_6726.jpg?w=630?w=300" data-large-file="https://paxsims.files.wordpress.com/2017/06/img_6726.jpg?w=630?w=630" class="alignnone size-full wp-image-21838" src="https://paxsims.files.wordpress.com/2017/06/img_6726.jpg?w=630" alt="IMG_6726.jpg" srcset="https://paxsims.files.wordpress.com/2017/06/img_6726.jpg?w=630 630w, https://paxsims.files.wordpress.com/2017/06/img_6726.jpg?w=1260 1260w, https://paxsims.files.wordpress.com/2017/06/img_6726.jpg?w=150 150w, https://paxsims.files.wordpress.com/2017/06/img_6726.jpg?w=300 300w, https://paxsims.files.wordpress.com/2017/06/img_6726.jpg?w=768 768w, https://paxsims.files.wordpress.com/2017/06/img_6726.jpg?w=1024 1024w" sizes="(max-width: 630px) 100vw, 630px"   /><p class="wp-caption-text">Part of the map for <em>A Reckoning of Vultures</em>. The system of tokens and stickers used in MaGCK allows for a deal of customization—here we see political leader, police, a SWAT team, riot police, helicopter, firefighters, an ambulance, and a doctor. MaGCK will contain several hundred stickers and designs,</p></div>
<p>On the flip side of these there are generic urban tiles. These have isomorphic road connections, allowing them to be assembled in many different ways.</p>
<div data-shortcode="caption" id="attachment_21846" style="width: 3274px" class="wp-caption alignnone"><img data-attachment-id="21846" data-permalink="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/img_6727/" data-orig-file="https://paxsims.files.wordpress.com/2017/06/img_6727.jpg?w=630" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498137119&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_6727" data-image-description="" data-medium-file="https://paxsims.files.wordpress.com/2017/06/img_6727.jpg?w=630?w=300" data-large-file="https://paxsims.files.wordpress.com/2017/06/img_6727.jpg?w=630?w=630" class="alignnone size-full wp-image-21846" src="https://paxsims.files.wordpress.com/2017/06/img_6727.jpg?w=630" alt="IMG_6727.jpg" srcset="https://paxsims.files.wordpress.com/2017/06/img_6727.jpg?w=630 630w, https://paxsims.files.wordpress.com/2017/06/img_6727.jpg?w=1260 1260w, https://paxsims.files.wordpress.com/2017/06/img_6727.jpg?w=150 150w, https://paxsims.files.wordpress.com/2017/06/img_6727.jpg?w=300 300w, https://paxsims.files.wordpress.com/2017/06/img_6727.jpg?w=768 768w, https://paxsims.files.wordpress.com/2017/06/img_6727.jpg?w=1024 1024w" sizes="(max-width: 630px) 100vw, 630px"   /><p class="wp-caption-text">Generic urban terrain. By &#8220;many different ways&#8221; we mean to say that the map tiles can be assembled in more than 2.6 nonillion (10^30) different ways.</p></div>
<p>The kit also contains ten two-sided game tracks, which you can use for anything you want: tracking time, moves, die roll modifiers, and so forth.</p>
<p><img data-attachment-id="21852" data-permalink="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/img_6728/" data-orig-file="https://paxsims.files.wordpress.com/2017/06/img_6728.jpg?w=630" data-orig-size="2293,2988" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498137199&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_6728" data-image-description="" data-medium-file="https://paxsims.files.wordpress.com/2017/06/img_6728.jpg?w=630?w=230" data-large-file="https://paxsims.files.wordpress.com/2017/06/img_6728.jpg?w=630?w=630" class="alignnone size-full wp-image-21852" src="https://paxsims.files.wordpress.com/2017/06/img_6728.jpg?w=630" alt="IMG_6728.jpg" srcset="https://paxsims.files.wordpress.com/2017/06/img_6728.jpg?w=630 630w, https://paxsims.files.wordpress.com/2017/06/img_6728.jpg?w=1260 1260w, https://paxsims.files.wordpress.com/2017/06/img_6728.jpg?w=115 115w, https://paxsims.files.wordpress.com/2017/06/img_6728.jpg?w=230 230w, https://paxsims.files.wordpress.com/2017/06/img_6728.jpg?w=768 768w, https://paxsims.files.wordpress.com/2017/06/img_6728.jpg?w=786 786w" sizes="(max-width: 630px) 100vw, 630px"   /></p>
<p>All of this is due to the graphics wizardry of PAXsim&#8217;s very own Tom Fisher, of course.</p>
<div data-shortcode="caption" id="attachment_21856" style="width: 2445px" class="wp-caption alignnone"><img data-attachment-id="21856" data-permalink="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/img_6721/" data-orig-file="https://paxsims.files.wordpress.com/2017/06/img_6721.jpg?w=630" data-orig-size="2435,2626" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498129792&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_6721" data-image-description="" data-medium-file="https://paxsims.files.wordpress.com/2017/06/img_6721.jpg?w=630?w=278" data-large-file="https://paxsims.files.wordpress.com/2017/06/img_6721.jpg?w=630?w=630" class="alignnone size-full wp-image-21856" src="https://paxsims.files.wordpress.com/2017/06/img_6721.jpg?w=630" alt="IMG_6721.jpg" srcset="https://paxsims.files.wordpress.com/2017/06/img_6721.jpg?w=630 630w, https://paxsims.files.wordpress.com/2017/06/img_6721.jpg?w=1260 1260w, https://paxsims.files.wordpress.com/2017/06/img_6721.jpg?w=139 139w, https://paxsims.files.wordpress.com/2017/06/img_6721.jpg?w=278 278w, https://paxsims.files.wordpress.com/2017/06/img_6721.jpg?w=768 768w, https://paxsims.files.wordpress.com/2017/06/img_6721.jpg?w=950 950w" sizes="(max-width: 630px) 100vw, 630px"   /><p class="wp-caption-text">Tom examines the latest components at my dining room table.</p></div>
<p>Many thanks to <a href="https://www.gov.uk/government/organisations/defence-science-and-technology-laboratory" target="_blank" rel="noopener">Dstl</a> for supporting the project. Tom Mouat and I be reviewing the contents with them next month, and hope to do a public launch of MaGCK in September at the <a href="http://professionalwargaming.co.uk" target="_blank" rel="noopener">Connections UK professional wargaming conference</a>.</p>
<p>You&#8217;ll find previous updates here:</p>
<ul>
<li class="title"><a href="https://paxsims.wordpress.com/2016/11/25/matrix-game-construction-kit-update-1/" target="_blank" rel="noopener">Matrix game construction kit update #1</a></li>
<li class="title"><a href="https://paxsims.wordpress.com/2016/12/10/matrix-game-construction-kit-update-2/" target="_blank" rel="noopener">Matrix game construction kit update #2</a></li>
<li><a href="https://paxsims.wordpress.com/magck/" target="_blank" rel="noopener">MaGCK</a></li>
</ul>
<p>MaGCK will also contain two scenarios for the <a href="https://paxsims.wordpress.com/tag/isis-crisis/" target="_blank" rel="noopener"><em>ISIS Crisis</em> matrix game</a>, which we&#8217;ve written about extensively at PAXsims.</p>
<p><strong>UPDATE</strong>:</p>
<p>Even more goodies arrived today! Here you can see the box, tokens, and some of the stickers.</p>
<div data-shortcode="caption" id="attachment_21875" style="width: 3529px" class="wp-caption alignnone"><img data-attachment-id="21875" data-permalink="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/magckbox/" data-orig-file="https://paxsims.files.wordpress.com/2017/06/magckbox.jpeg?w=630" data-orig-size="3519,2736" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498144725&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MaGCKbox" data-image-description="" data-medium-file="https://paxsims.files.wordpress.com/2017/06/magckbox.jpeg?w=630?w=300" data-large-file="https://paxsims.files.wordpress.com/2017/06/magckbox.jpeg?w=630?w=630" class="alignnone size-full wp-image-21875" src="https://paxsims.files.wordpress.com/2017/06/magckbox.jpeg?w=630" alt="MaGCKbox.jpeg" srcset="https://paxsims.files.wordpress.com/2017/06/magckbox.jpeg?w=630 630w, https://paxsims.files.wordpress.com/2017/06/magckbox.jpeg?w=1260 1260w, https://paxsims.files.wordpress.com/2017/06/magckbox.jpeg?w=150 150w, https://paxsims.files.wordpress.com/2017/06/magckbox.jpeg?w=300 300w, https://paxsims.files.wordpress.com/2017/06/magckbox.jpeg?w=768 768w, https://paxsims.files.wordpress.com/2017/06/magckbox.jpeg?w=1024 1024w" sizes="(max-width: 630px) 100vw, 630px"   /><p class="wp-caption-text">Prototype box, plus blank tokens (to which stickers are attached to indicate units, assets, effects, etc.), disks (used to track supply, turns, political influence—or whatever else you want), and dice.</p></div>
<div data-shortcode="caption" id="attachment_21876" style="width: 2933px" class="wp-caption alignnone"><img data-attachment-id="21876" data-permalink="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/magckthungs/" data-orig-file="https://paxsims.files.wordpress.com/2017/06/magckthungs.jpg?w=630" data-orig-size="2923,2999" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498144806&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MaGCKthungs" data-image-description="" data-medium-file="https://paxsims.files.wordpress.com/2017/06/magckthungs.jpg?w=630?w=292" data-large-file="https://paxsims.files.wordpress.com/2017/06/magckthungs.jpg?w=630?w=630" class="alignnone size-full wp-image-21876" src="https://paxsims.files.wordpress.com/2017/06/magckthungs.jpg?w=630" alt="MaGCKthungs.jpg" srcset="https://paxsims.files.wordpress.com/2017/06/magckthungs.jpg?w=630 630w, https://paxsims.files.wordpress.com/2017/06/magckthungs.jpg?w=1260 1260w, https://paxsims.files.wordpress.com/2017/06/magckthungs.jpg?w=146 146w, https://paxsims.files.wordpress.com/2017/06/magckthungs.jpg?w=292 292w, https://paxsims.files.wordpress.com/2017/06/magckthungs.jpg?w=768 768w, https://paxsims.files.wordpress.com/2017/06/magckthungs.jpg?w=998 998w" sizes="(max-width: 630px) 100vw, 630px"   /><p class="wp-caption-text">No gaming system would be complete without its supply of thugs (or armed civilians, survivalists, militia, or criminals). These stickers would be fixed to the coloured tokens above.</p></div>
<div data-shortcode="caption" id="attachment_21878" style="width: 4042px" class="wp-caption alignnone"><img data-attachment-id="21878" data-permalink="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/img_0300/" data-orig-file="https://paxsims.files.wordpress.com/2017/06/img_0300.jpg?w=630" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498145015&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0300" data-image-description="" data-medium-file="https://paxsims.files.wordpress.com/2017/06/img_0300.jpg?w=630?w=300" data-large-file="https://paxsims.files.wordpress.com/2017/06/img_0300.jpg?w=630?w=630" class="alignnone size-full wp-image-21878" src="https://paxsims.files.wordpress.com/2017/06/img_0300.jpg?w=630" alt="IMG_0300.JPG" srcset="https://paxsims.files.wordpress.com/2017/06/img_0300.jpg?w=630 630w, https://paxsims.files.wordpress.com/2017/06/img_0300.jpg?w=1260 1260w, https://paxsims.files.wordpress.com/2017/06/img_0300.jpg?w=150 150w, https://paxsims.files.wordpress.com/2017/06/img_0300.jpg?w=300 300w, https://paxsims.files.wordpress.com/2017/06/img_0300.jpg?w=768 768w, https://paxsims.files.wordpress.com/2017/06/img_0300.jpg?w=1024 1024w" sizes="(max-width: 630px) 100vw, 630px"   /><p class="wp-caption-text">Some of the box contents (minus rules, scenario briefings, tracking mats).</p></div>
<div data-shortcode="caption" id="attachment_media-1" style="width: 4042px" class="wp-caption alignnone"><img data-attachment-id="21880" data-permalink="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/img_0301/" data-orig-file="https://paxsims.files.wordpress.com/2017/06/img_0301.jpg?w=630" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498145595&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0301" data-image-description="" data-medium-file="https://paxsims.files.wordpress.com/2017/06/img_0301.jpg?w=630?w=300" data-large-file="https://paxsims.files.wordpress.com/2017/06/img_0301.jpg?w=630?w=630" class="alignnone size-full wp-image-21880" src="https://paxsims.files.wordpress.com/2017/06/img_0301.jpg?w=630" alt="IMG_0301.JPG" srcset="https://paxsims.files.wordpress.com/2017/06/img_0301.jpg?w=630 630w, https://paxsims.files.wordpress.com/2017/06/img_0301.jpg?w=1260 1260w, https://paxsims.files.wordpress.com/2017/06/img_0301.jpg?w=150 150w, https://paxsims.files.wordpress.com/2017/06/img_0301.jpg?w=300 300w, https://paxsims.files.wordpress.com/2017/06/img_0301.jpg?w=768 768w, https://paxsims.files.wordpress.com/2017/06/img_0301.jpg?w=1024 1024w" sizes="(max-width: 630px) 100vw, 630px"   /><p class="wp-caption-text">Pssst, need some stickers for your next matrix game?</p></div>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-21820" class="share-twitter sd-button share-icon" href="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-21820" class="share-facebook sd-button share-icon" href="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-21820" class="share-google-plus-1 sd-button share-icon" href="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-21820" class="share-linkedin sd-button share-icon" href="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5932945-21820-594d41bf5965a' data-src='//widgets.wp.com/likes/#blog_id=5932945&amp;post_id=21820&amp;origin=paxsims.wordpress.com&amp;obj_id=5932945-21820-594d41bf5965a' data-name='like-post-frame-5932945-21820-594d41bf5965a'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div>

			<div class="post-meta">
								<span class="categories"><a href="https://paxsims.wordpress.com/category/forthcoming-games-and-simulations/" rel="category tag">forthcoming games and simulations</a></span>
				<span class="tags"><a href="https://paxsims.wordpress.com/tag/dstl/" rel="tag">Dstl</a>, <a href="https://paxsims.wordpress.com/tag/isis-crisis/" rel="tag">ISIS Crisis</a>, <a href="https://paxsims.wordpress.com/tag/magck/" rel="tag">MaGCK</a>, <a href="https://paxsims.wordpress.com/tag/matrix-game-construction-kit/" rel="tag">matrix game construction kit</a>, <a href="https://paxsims.wordpress.com/tag/matrix-games/" rel="tag">matrix games</a></span>			</div>
			<div class="sep"></div>

			<div class="next-prev-links">
				<a href="https://paxsims.wordpress.com/2017/06/20/atha-webcast-serious-games-in-the-humanitarian-sector/" rel="prev"><span class="nav-previous">&larr; ATHA webcast: Serious games in the humanitarian&nbsp;sector</span></a>							</div>
			<div class="sep"></div>

		</div>

		<div id="comments">

	


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/22/matrix-game-construction-kit-update-3/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://paxsims.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c30b9ec67b" /><input type="hidden" name="_wp_http_referer" value="/2017/06/22/matrix-game-construction-kit-update-3/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpaxsims.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>

<style type="text/css">
#respond .comment-form-avatar { display: none !important; }
#respond .comment-form-fields { margin-left: 0 !important; }
</style>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21820' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ca02362706" /></p>
<input type="hidden" name="genseq" value="1498235327" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	</div>


</div><div id="sidebar" class="sidebar">
			<div id="rssfeed"><a href="https://paxsims.wordpress.com/feed/"><span>RSS feed</span></a></div>

		<div class="sidebar-border active" id="primary-widget-area">
		<div class="sidebar-inner">
		<div id="image-4" class="widget widget_image"><div style="overflow:hidden;"><img src="https://paxsims.files.wordpress.com/2011/02/achillesajaxdice002-1.jpg?w=260&amp;h=209" class="alignnone" width="260" height="209" /></div>
</div><div id="text-308330651" class="widget widget_text">			<div class="textwidget"><p><b>PAXsims</b> is devoted to peace, conflict, humanitarian, and development simulations and serious games for education, training, and policy analysis.</p>
<p>If you wish to be notified when new material is posted here, simply use the RSS feed or "email subscription" features below.</p>
<p>Relevant comments are welcomed.</p>
</div>
		</div><div id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/PaxSims/125093400860587" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/PaxSims/125093400860587"><a href="https://www.facebook.com/pages/PaxSims/125093400860587"></a></blockquote></div>
		</div>
		</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/">Matrix game construction kit update&nbsp;#3</a>
						</li>
					<li>
				<a href="https://paxsims.wordpress.com/2017/06/20/atha-webcast-serious-games-in-the-humanitarian-sector/">ATHA webcast: Serious games in the humanitarian&nbsp;sector</a>
						</li>
					<li>
				<a href="https://paxsims.wordpress.com/2017/06/20/the-austin-archaria-experiment/">The Austin Archaria&nbsp;Experiment</a>
						</li>
					<li>
				<a href="https://paxsims.wordpress.com/2017/06/19/wargaming-exhibit-at-the-armemuseum/">Wargaming exhibit at the&nbsp;Armémuseum</a>
						</li>
					<li>
				<a href="https://paxsims.wordpress.com/2017/06/17/review-mission-zhobia/">Review: Mission Zhobia</a>
						</li>
					<li>
				<a href="https://paxsims.wordpress.com/2017/06/15/fbi-wargamers-are-intelligent-overweight-messy-loyal-frugal-and-spend-a-lot-on-games/">FBI: wargamers are intelligent, overweight, messy, loyal, frugal, and spend a lot on&nbsp;games</a>
						</li>
					<li>
				<a href="https://paxsims.wordpress.com/2017/06/13/phalanx-more-mors-wargaming/">Phalanx: More MORS&nbsp;wargaming</a>
						</li>
					<li>
				<a href="https://paxsims.wordpress.com/2017/06/13/rielage-an-open-letter-to-the-us-navy-from-red/">Rielage: An Open Letter to the US Navy from&nbsp;Red</a>
						</li>
					<li>
				<a href="https://paxsims.wordpress.com/2017/06/09/dia-we-need-rich-interactive-wargames/">DIA: We need rich, interactive&nbsp;wargames</a>
						</li>
					<li>
				<a href="https://paxsims.wordpress.com/2017/06/08/learning-spanish-in-san-splendido/">Learning Spanish in San&nbsp;Splendido</a>
						</li>
				</ul>
		</div>		<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Top Posts</h3><ul>				<li>
										<a href="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/" class="bump-view" data-bump-view="tp">
						Matrix game construction kit update #3					</a>
									</li>
							<li>
										<a href="https://paxsims.wordpress.com/2017/06/17/review-mission-zhobia/" class="bump-view" data-bump-view="tp">
						Review: Mission Zhobia					</a>
									</li>
							<li>
										<a href="https://paxsims.wordpress.com/2017/06/15/fbi-wargamers-are-intelligent-overweight-messy-loyal-frugal-and-spend-a-lot-on-games/" class="bump-view" data-bump-view="tp">
						FBI: wargamers are intelligent, overweight, messy, loyal, frugal, and spend a lot on games					</a>
									</li>
							<li>
										<a href="https://paxsims.wordpress.com/2017/06/20/the-austin-archaria-experiment/" class="bump-view" data-bump-view="tp">
						The Austin Archaria Experiment					</a>
									</li>
							<li>
										<a href="https://paxsims.wordpress.com/2016/05/17/decisive-action-training-environment/" class="bump-view" data-bump-view="tp">
						Decisive Action Training Environment					</a>
									</li>
							<li>
										<a href="https://paxsims.wordpress.com/magck/" class="bump-view" data-bump-view="tp">
						MaGCK					</a>
									</li>
							<li>
										<a href="https://paxsims.wordpress.com/2016/12/10/matrix-game-construction-kit-update-2/" class="bump-view" data-bump-view="tp">
						Matrix game construction kit update #2					</a>
									</li>
							<li>
										<a href="https://paxsims.wordpress.com/2016/11/25/matrix-game-construction-kit-update-1/" class="bump-view" data-bump-view="tp">
						Matrix game construction kit update #1					</a>
									</li>
							<li>
										<a href="https://paxsims.wordpress.com/2014/10/08/augmented-reality-sand-tables/" class="bump-view" data-bump-view="tp">
						Augmented reality sand tables					</a>
									</li>
							<li>
										<a href="https://paxsims.wordpress.com/2017/06/07/sabin-wargames-as-an-academic-instrument/" class="bump-view" data-bump-view="tp">
						Sabin: Wargames as an academic instrument					</a>
									</li>
			</ul></div><div id="categories-336027862" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-44185"><a href="https://paxsims.wordpress.com/category/call-for-papers/" >call for papers</a>
</li>
	<li class="cat-item cat-item-9204"><a href="https://paxsims.wordpress.com/category/conferences/" >conferences</a>
</li>
	<li class="cat-item cat-item-23328"><a href="https://paxsims.wordpress.com/category/courses/" >courses</a>
</li>
	<li class="cat-item cat-item-474220"><a href="https://paxsims.wordpress.com/category/crowd-sourcing/" >crowd-sourcing</a>
</li>
	<li class="cat-item cat-item-59332449"><a href="https://paxsims.wordpress.com/category/forthcoming-games-and-simulations/" >forthcoming games and simulations</a>
</li>
	<li class="cat-item cat-item-51316358"><a href="https://paxsims.wordpress.com/category/job-opportunitiespositions-vacant/" >job opportunities/positions vacant</a>
</li>
	<li class="cat-item cat-item-925493"><a href="https://paxsims.wordpress.com/category/latest-links/" >latest links</a>
</li>
	<li class="cat-item cat-item-13289"><a href="https://paxsims.wordpress.com/category/methodology/" >methodology</a>
</li>
	<li class="cat-item cat-item-117019"><a href="https://paxsims.wordpress.com/category/not-so-serious/" >not-so-serious</a>
</li>
	<li class="cat-item cat-item-2147593"><a href="https://paxsims.wordpress.com/category/reader-survey/" >reader survey</a>
</li>
	<li class="cat-item cat-item-871113"><a href="https://paxsims.wordpress.com/category/request-for-proposals/" >request for proposals</a>
</li>
	<li class="cat-item cat-item-280859891"><a href="https://paxsims.wordpress.com/category/simulation-and-game-reports/" >simulation and game reports</a>
</li>
	<li class="cat-item cat-item-280859946"><a href="https://paxsims.wordpress.com/category/simulation-and-game-reviews/" >simulation and game reviews</a>
</li>
	<li class="cat-item cat-item-280859358"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-debacles/" >simulation and gaming debacles</a>
</li>
	<li class="cat-item cat-item-280859497"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-history/" >simulation and gaming history</a>
</li>
	<li class="cat-item cat-item-280859625"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-ideas/" >simulation and gaming ideas</a>
</li>
	<li class="cat-item cat-item-280859719"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-journals/" >simulation and gaming journals</a>
</li>
	<li class="cat-item cat-item-280859787"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-materials/" >simulation and gaming materials</a>
</li>
	<li class="cat-item cat-item-280860004"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-miscellany/" >simulation and gaming miscellany</a>
</li>
	<li class="cat-item cat-item-280859806"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-news/" >simulation and gaming news</a>
</li>
	<li class="cat-item cat-item-280859837"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-publications/" >simulation and gaming publications</a>
</li>
	<li class="cat-item cat-item-280859975"><a href="https://paxsims.wordpress.com/category/simulation-and-gaming-software/" >simulation and gaming software</a>
</li>
		</ul>
</div><div id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://paxsims.wordpress.com/2017/06/'> June 2017 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2017/05/'> May 2017 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2017/04/'> April 2017 &nbsp;(2)</option>
	<option value='https://paxsims.wordpress.com/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2017/02/'> February 2017 &nbsp;(3)</option>
	<option value='https://paxsims.wordpress.com/2017/01/'> January 2017 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2016/12/'> December 2016 &nbsp;(12)</option>
	<option value='https://paxsims.wordpress.com/2016/11/'> November 2016 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2016/10/'> October 2016 &nbsp;(14)</option>
	<option value='https://paxsims.wordpress.com/2016/09/'> September 2016 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2016/08/'> August 2016 &nbsp;(12)</option>
	<option value='https://paxsims.wordpress.com/2016/07/'> July 2016 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2016/06/'> June 2016 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2016/05/'> May 2016 &nbsp;(22)</option>
	<option value='https://paxsims.wordpress.com/2016/04/'> April 2016 &nbsp;(17)</option>
	<option value='https://paxsims.wordpress.com/2016/03/'> March 2016 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2016/02/'> February 2016 &nbsp;(24)</option>
	<option value='https://paxsims.wordpress.com/2016/01/'> January 2016 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2015/12/'> December 2015 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2015/11/'> November 2015 &nbsp;(12)</option>
	<option value='https://paxsims.wordpress.com/2015/10/'> October 2015 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2015/09/'> September 2015 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2015/08/'> August 2015 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2015/07/'> July 2015 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2015/06/'> June 2015 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2015/05/'> May 2015 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2015/04/'> April 2015 &nbsp;(19)</option>
	<option value='https://paxsims.wordpress.com/2015/03/'> March 2015 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2015/02/'> February 2015 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2015/01/'> January 2015 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2014/12/'> December 2014 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2014/11/'> November 2014 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2014/10/'> October 2014 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2014/09/'> September 2014 &nbsp;(19)</option>
	<option value='https://paxsims.wordpress.com/2014/08/'> August 2014 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2014/07/'> July 2014 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2014/06/'> June 2014 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2014/05/'> May 2014 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2014/04/'> April 2014 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2014/03/'> March 2014 &nbsp;(18)</option>
	<option value='https://paxsims.wordpress.com/2014/02/'> February 2014 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2014/01/'> January 2014 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2013/12/'> December 2013 &nbsp;(12)</option>
	<option value='https://paxsims.wordpress.com/2013/11/'> November 2013 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2013/10/'> October 2013 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2013/09/'> September 2013 &nbsp;(18)</option>
	<option value='https://paxsims.wordpress.com/2013/08/'> August 2013 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2013/07/'> July 2013 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2013/06/'> June 2013 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2013/05/'> May 2013 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2013/04/'> April 2013 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2013/03/'> March 2013 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2013/02/'> February 2013 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2013/01/'> January 2013 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2012/12/'> December 2012 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2012/11/'> November 2012 &nbsp;(14)</option>
	<option value='https://paxsims.wordpress.com/2012/10/'> October 2012 &nbsp;(21)</option>
	<option value='https://paxsims.wordpress.com/2012/09/'> September 2012 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2012/08/'> August 2012 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2012/07/'> July 2012 &nbsp;(21)</option>
	<option value='https://paxsims.wordpress.com/2012/06/'> June 2012 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2012/05/'> May 2012 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2012/04/'> April 2012 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2012/03/'> March 2012 &nbsp;(16)</option>
	<option value='https://paxsims.wordpress.com/2012/02/'> February 2012 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2012/01/'> January 2012 &nbsp;(20)</option>
	<option value='https://paxsims.wordpress.com/2011/12/'> December 2011 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2011/11/'> November 2011 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2011/10/'> October 2011 &nbsp;(14)</option>
	<option value='https://paxsims.wordpress.com/2011/09/'> September 2011 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2011/08/'> August 2011 &nbsp;(12)</option>
	<option value='https://paxsims.wordpress.com/2011/07/'> July 2011 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2011/06/'> June 2011 &nbsp;(14)</option>
	<option value='https://paxsims.wordpress.com/2011/05/'> May 2011 &nbsp;(24)</option>
	<option value='https://paxsims.wordpress.com/2011/04/'> April 2011 &nbsp;(20)</option>
	<option value='https://paxsims.wordpress.com/2011/03/'> March 2011 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2011/02/'> February 2011 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2011/01/'> January 2011 &nbsp;(11)</option>
	<option value='https://paxsims.wordpress.com/2010/12/'> December 2010 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2010/11/'> November 2010 &nbsp;(13)</option>
	<option value='https://paxsims.wordpress.com/2010/10/'> October 2010 &nbsp;(3)</option>
	<option value='https://paxsims.wordpress.com/2010/09/'> September 2010 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2010/08/'> August 2010 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2010/07/'> July 2010 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2010/06/'> June 2010 &nbsp;(18)</option>
	<option value='https://paxsims.wordpress.com/2010/05/'> May 2010 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2010/04/'> April 2010 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2010/03/'> March 2010 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2010/02/'> February 2010 &nbsp;(15)</option>
	<option value='https://paxsims.wordpress.com/2010/01/'> January 2010 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2009/12/'> December 2009 &nbsp;(10)</option>
	<option value='https://paxsims.wordpress.com/2009/11/'> November 2009 &nbsp;(4)</option>
	<option value='https://paxsims.wordpress.com/2009/10/'> October 2009 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2009/09/'> September 2009 &nbsp;(5)</option>
	<option value='https://paxsims.wordpress.com/2009/08/'> August 2009 &nbsp;(12)</option>
	<option value='https://paxsims.wordpress.com/2009/07/'> July 2009 &nbsp;(8)</option>
	<option value='https://paxsims.wordpress.com/2009/06/'> June 2009 &nbsp;(6)</option>
	<option value='https://paxsims.wordpress.com/2009/05/'> May 2009 &nbsp;(2)</option>
	<option value='https://paxsims.wordpress.com/2009/04/'> April 2009 &nbsp;(7)</option>
	<option value='https://paxsims.wordpress.com/2009/03/'> March 2009 &nbsp;(9)</option>
	<option value='https://paxsims.wordpress.com/2009/02/'> February 2009 &nbsp;(19)</option>
	<option value='https://paxsims.wordpress.com/2009/01/'> January 2009 &nbsp;(8)</option>

		</select>
		</div><div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>June 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://paxsims.wordpress.com/2017/05/">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td><a href="https://paxsims.wordpress.com/2017/06/02/" aria-label="Posts published on June 2, 2017">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="https://paxsims.wordpress.com/2017/06/05/" aria-label="Posts published on June 5, 2017">5</a></td><td>6</td><td><a href="https://paxsims.wordpress.com/2017/06/07/" aria-label="Posts published on June 7, 2017">7</a></td><td><a href="https://paxsims.wordpress.com/2017/06/08/" aria-label="Posts published on June 8, 2017">8</a></td><td><a href="https://paxsims.wordpress.com/2017/06/09/" aria-label="Posts published on June 9, 2017">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td><a href="https://paxsims.wordpress.com/2017/06/13/" aria-label="Posts published on June 13, 2017">13</a></td><td>14</td><td><a href="https://paxsims.wordpress.com/2017/06/15/" aria-label="Posts published on June 15, 2017">15</a></td><td>16</td><td><a href="https://paxsims.wordpress.com/2017/06/17/" aria-label="Posts published on June 17, 2017">17</a></td><td>18</td>
	</tr>
	<tr>
		<td><a href="https://paxsims.wordpress.com/2017/06/19/" aria-label="Posts published on June 19, 2017">19</a></td><td><a href="https://paxsims.wordpress.com/2017/06/20/" aria-label="Posts published on June 20, 2017">20</a></td><td>21</td><td><a href="https://paxsims.wordpress.com/2017/06/22/" aria-label="Posts published on June 22, 2017">22</a></td><td id="today">23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 364 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="5932945"/>
						<input type="hidden" name="source" value="https://paxsims.wordpress.com/2017/06/22/matrix-game-construction-kit-update-3/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="6b6ec6b3fe" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</div><div id="rss-5" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://activelearningps.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://activelearningps.com" title="Made possible in part by Soomo Learning">Active Learning in Political Science</a></h3><ul><li><a class='rsswidget' href='http://activelearningps.com/2017/06/20/it-takes-a-department/' title='I’m coming back to the idea of soft ties and community building in education, having spent the weekend in Bruges, celebrating 20 years since my Masters degree. For those of you not familiar with the College of Europe, it’s a Masters-only institution, teaching students on various aspects of European integration. It has a reputation as […]'>It takes a department…</a> <span class="rss-date">20/06/2017</span></li><li><a class='rsswidget' href='http://activelearningps.com/2017/06/19/the-intel-community-and-the-theory-of-knowledge/' title='Today we have a guest post from David Young, Head of Theory of Knowledge and Ideas, The English College in Prague. He can be reached at david [dot] young [at] englishcollege [dot] cz. A while ago I was asked to  develop a critical thinking course for an International Baccalaureate (IB) school as a preparation for its […]'>The Intel Community and the Theory of Knowledge</a> <span class="rss-date">19/06/2017</span></li></ul></div><div id="rss-10" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://defling.com/blog/?feed=rss2" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://defling.com/blog" title="Situational Learning through Simulations">Defense Linguistic Simulations</a></h3><ul><li><a class='rsswidget' href='http://defling.com/blog/?p=513' title='Possibly reflecting the dynamics of the course he teaches, Philip Sabin talks of development less as a discrete step than as a dispersed type of attention within an iterative design process. Although he isn’t explicit, the cycle he describes seems more an aspect of group work than a traditional assembly-line style of publication: …wargame rules … Continue re [&hellip;]'>Professional Development, selon Sabin</a> <span class="rss-date">01/05/2017</span></li><li><a class='rsswidget' href='http://defling.com/blog/?p=498' title='Peter Perla, for those of you who haven’t been following along with the surge of military interest in civilian off-the-shelf simulations, is one of the white hot centers of the new Golden Age of gaming. He is a principal research scientist at the Center for Naval Analyses (which should immediately hire me, while I’m still … Continue reading &quot;Professiona [&hellip;]'>Professional Development, selon Perla</a> <span class="rss-date">28/04/2017</span></li></ul></div><div id="rss-9" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://gameswithoutfrontiers.org" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Games Without Frontiers</a></h3><ul><li>An error has occurred; the feed is probably down. Try again later.</li></ul></div><div id="rss-3" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://grognews.blogspot.com/feeds/posts/default" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://grognews.blogspot.com/" title="">Grog News</a></h3><ul><li><a class='rsswidget' href='http://grognews.blogspot.com/2016/02/full-text-of-tsjs-article-firmer-ground.html' title='it&#039;s disappeared from the web, so here it is for you.+++++++++++++++++++++++++++++++++++Firmer ground How the U.S. Army is teaching tough-to-simulate COIN and irregular warfare By Michael PeckOctober 01, 2011 Counterinsurgency, vast and nebulous, has long been intellectual quicksand for the defense modeling and simulation community. But the sands may be [&hellip;]'>Full Text of TSJ&#039;s Article &quot;Firmer Ground&quot; on COIN</a> <span class="rss-date">15/02/2016</span></li><li><a class='rsswidget' href='http://grognews.blogspot.com/2015/11/anniversary-gettysburg-address.html' title='Today marks the anniversary of the delivery of Lincoln&#039;s Gettysburg AddressFour score and seven years ago our fathers brought forth on this continent a new nation, conceived in liberty, and dedicated to the proposition that all men are created equal.Now we are engaged in a great civil war, testing whether that nation, or any nation, so conceived and so [&hellip;]'>Anniversary: The Gettysburg Address</a> <span class="rss-date">19/11/2015</span></li></ul></div><div id="rss-8" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://gunsdicebutter.libsyn.com/rss" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://gunsdicebutter.libsyn.com" title="A podcast featuring a series of conversations with members of the wargaming tribe.">Guns, Dice, Butter</a></h3><ul><li><a class='rsswidget' href='http://gunsdicebutter.libsyn.com/guns-dice-butter-xxv-easter-2016' title='Welcome to episode XXV of Guns, Dice, Butter: a series of conversations with members of the wargaming tribe. 0:00: Opening and episode preview 0:07: Fran Diaz, Game Designer, Polis 0:58: Esteemed historian, author and storyteller Adrian Goldsworthy and game designer extraordinaire Mark Herman discuss Rome and what not 2:08: Mark Herman and Pericles 2:49: Epi [&hellip;]'>Guns, Dice, Butter XXV Easter 2016</a> <span class="rss-date">27/03/2016</span></li><li><a class='rsswidget' href='http://gunsdicebutter.libsyn.com/episode-xxv-preview-adrian-goldsworthy-and-others' title='Guns, Dice, Butter returns to the ancient world with a discussion evolving esteemed historian Adrian Goldsworthy and game designer extraordinaire Mark Herman. Hope to publish in the next week or so.'>Episode XXV Preview: Adrian Goldsworthy and Others</a> <span class="rss-date">20/03/2016</span></li></ul></div><div id="rss-7" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://wargamingco.blogspot.com/feeds/posts/default?alt=rss" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://wargamingco.blogspot.com/" title="The Project aims to research and publish key works in the development of professional, hobby and educational use of wargaming. It currently includes work from Donald Featherstone, Fletcher Pratt,  Peter Perla, Phil Barker,Fred Jane, Charles Grant, Stuart Asquith and Terry Wise... ">History of Wargaming Project</a></h3><ul><li><a class='rsswidget' href='http://wargamingco.blogspot.com/2017/03/featherstone-wargames-through-ages.html' title='A reprint of another old book.With a foreword by Paul Le Long (Solo Wargamers Association) and edited by John Curry (me), the reprint is part of my on going mission to comprehensively document key developments in wargaming.  Wargames through the Ages was first published to fill a gap in literature of the hobby of wargaming. It was a one volume summary of wha [&hellip;]'>Featherstone Wargames Through Ages volume 2 1420-1783</a> <span class="rss-date">28/03/2017</span></li><li><a class='rsswidget' href='http://wargamingco.blogspot.com/2017/02/where-have-all-nuclear-wargames-gone.html' title='The world keeps changing and the war planners of the UK are now facing an old threat. On the extremes of the normal distribution of potential futures is a limited nuclear strike on major British cities. London, Bristol, Birmingham, Manchester.  Of course, it would take an unexpected confrontation rapidly escalating into war in which the other side, faced wit [&hellip;]'>Where have all the nuclear wargames gone? </a> <span class="rss-date">12/02/2017</span></li></ul></div><div id="rss-6" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://brtrain.wordpress.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://brtrain.wordpress.com" title="Ludic Futurism">Ludic Futurism</a></h3><ul><li><a class='rsswidget' href='https://brtrain.wordpress.com/2017/06/20/another-thing-underway/' title='Another thing I’ve been working on. Nearly in its final form. It’s been interesting.'>Another thing underway…</a> <span class="rss-date">20/06/2017</span></li><li><a class='rsswidget' href='https://brtrain.wordpress.com/2017/06/19/colonial-twilight-playbook-final-version/' title='  Okay, about the last, last thing to do for Colonial Twilight, is to post the Playbook for the design. 24 pages of tutorial, mucho documentation and examples on the ‘bot, Designer’s Notes galore, text and background for every Event Card, selected bibliography (including a list of fiction and films you might like for atmosphere), […]'>Colonial Twilight playbook, final version.</a> <span class="rss-date">20/06/2017</span></li></ul></div><div id="rss-2" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.playthepast.org/?feed=rss2" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.playthepast.org" title="">Play the Past</a></h3><ul><li><a class='rsswidget' href='http://www.playthepast.org/?p=5865' title='Setting the Stage Playing The Creative Assembly’s Rome: Total War (2004) is a manner of performing history. When the map loads, the Mediterranean world appears under a technicolor backdrop of young factions ready to be swallowed up by the Roman banners. The first playthrough only permits players to select among three Roman families: Julii, Scipii, […]'>Notes from the Roman Camp</a> <span class="rss-date">18/04/2017</span></li><li><a class='rsswidget' href='http://www.playthepast.org/?p=5848' title='“Death is difficult under any circumstance. The death of a friend you only knew via the internet is something that this generation is just learning how to deal with.” — Matthew Miller, mmorpg.com, 6/25/2013 Games, gaming, and digital worlds affect lived realities. People meet through games. Long-lasting friendships develop. Often, these friendships grow with [&hellip;]'>‘Sad When a Game Outlives a Player’: Memorials and Monuments in MMO Gaming</a> <span class="rss-date">10/04/2017</span></li></ul></div><div id="rss-4" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://wargamingcommunity.wordpress.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://wargamingcommunity.wordpress.com" title="Where practitioners of wargaming related disciplines connect">Wargaming Connections</a></h3><ul><li><a class='rsswidget' href='https://wargamingcommunity.wordpress.com/2017/01/06/must-read-changing-dods-analysis-paradigm-the-science-of-war-gaming-and-combatcampaign-simulation-by-dr-john-hanley/' title='There are times when the right person, who has been at the right places, puts that experience together and says something really important that “speaks truth to power” as they say. Dr. John Hanley’s piece in the new Naval War … Continue reading →'>MUST READ! Changing DoD’s Analysis Paradigm – The Science of War Gaming and Combat/Campaign Simulation by Dr. John Hanley</a> <span class="rss-date">06/01/2017</span></li><li><a class='rsswidget' href='https://wargamingcommunity.wordpress.com/2016/09/13/wargaming-and-innovation-part-ii/' title='I ended part I with the slide above showing how various types of games make up the spectrum between Experimentation and Analysis. Where these games are cooperative and have players working together to solve a problem, or what in many … Continue reading →'>Wargaming and Innovation part II</a> <span class="rss-date">13/09/2016</span></li></ul></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">PAXsims editors on Twitter</h3><a class="twitter-timeline" data-width="270" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-widget-id="554785598113083392">My Tweets</a></div><div id="linkcat-185636" class="widget widget_links"><h3 class="widget-title">Journals &amp; Periodicals</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.gis.net/%7Epldr/index.html" title="AGR online articles, 1999-2009." target="_blank">Academic Gaming Review</a></li>
<li><a href="http://www.battlesmagazine.com">Battles Magazine</a></li>
<li><a href="http://www.c3iopscenter.com/" target="_blank">C3i Magazine</a></li>
<li><a href="http://www.eludamos.org/index.php/eludamos/index">Eludamos: Journal of Computer Game Culture</a></li>
<li><a href="http://www.gamejournal.it" target="_blank">GAME: The Italian Journal of Game Studies</a></li>
<li><a href="http://gac.sagepub.com/" title="An international journal that promotes innovative theoretical and empirical research about games and culture within interactive media.">Games and Culture</a></li>
<li><a href="http://www.igi-global.com/journal/international-journal-gaming-computer-mediated/1125" target="_blank">International Journal of Gaming and Computer-Mediated Simulations</a></li>
<li><a href="http://journalofroleplaying.org/" target="_blank">International Journal of Role-Playing</a></li>
<li><a href="http://www.sciencesdujeu.org" target="_blank">Sciences du jeu</a></li>
<li><a href="http://sag.sagepub.com/" title="An Interdisciplinary Journal of Theory, Practice and Research">Simulation &amp; Gaming</a></li>
<li><a href="http://www.sagepub.com/journals/Journal201959">The Journal of Defense Modeling and Simulation</a></li>
<li><a href="http://www.defensenews.com/section/TSJ/Training-Simulation-Journal">Training &amp; Simulation Journal</a></li>
<li><a href="http://paper.li/f-1336584021" target="_blank">Virtual Training &amp; Simulation News</a></li>
<li><a href="http://www.etc.cmu.edu/etcpress/wellplayed" title="A journal on video games, value and meaning" target="_blank">Well Played</a></li>

	</ul>
</div>
<div id="linkcat-16040044" class="widget widget_links"><h3 class="widget-title">Web Resources: fragile and conflict-affected countries</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.berghof-handbook.net/" title="The Berghof Handbook for Conflict Transformation is a comprehensive and cumulative website resource that provides continually updated cutting-edge knowledge, experience and lessons learned for those working in the field of transforming violent ethnopoliti" target="_blank">Berghof Handbook for Conflict Transformation</a></li>
<li><a href="http://www.currentintelligence.net/" target="_blank">Current Intelligence</a></li>
<li><a href="http://www.international-alert.org/training/index.php" target="_blank">International Alert</a></li>
<li><a href="http://www.ipacademy.org/" title="IPI is an independent, international institution dedicated to promoting the prevention and settlement of armed conflicts between and within states through policy research and development." target="_blank">International Peace Institute</a></li>
<li><a href="http://www.oecd.org/department/0,3355,en_2649_34567_1_1_1_1_1,00.html" target="_blank">OECD DAC—Conflict and Peace</a></li>
<li><a href="http://www.oecd.org/department/0,3355,en_2649_33693550_1_1_1_1_1,00.html" target="_blank">OECD DAC—Development Effectiveness in Fragile States</a></li>
<li><a href="http://www.prio.no/" target="_blank">PRIO (International Peace Research Institute)</a></li>
<li><a href="http://smallwarsjournal.com/" target="_blank">Small Wars Journal</a></li>
<li><a href="http://www.un.org/Depts/dpko/dpko/" target="_blank">UN Department of Peacekeeping Operations</a></li>
<li><a href="http://peacekeepingresourcehub.unlb.org" target="_blank">UN Peacekeeping Resource Hub</a></li>
<li><a href="http://www.undp.org/cpr/" target="_blank">UNDP—Crisis Prevention and Recovery</a></li>
<li><a href="https://pksoi.army.mil/">US Army—Peacekeeping and Stability Operations Institute</a></li>
<li><a href="http://blogs.worldbank.org/conflict/">World Bank—Conflict and Development blog</a></li>
<li><a href="http://go.worldbank.org/BNFOS8V3S0" target="_blank">World Bank—Fragile and Conflict-Affected Countries</a></li>
<li><a href="http://wdr2011.worldbank.org" title="The World Development Report 2011: Conflict, Security, and Development examines the changing nature of violence in the 21st century, and underlines the negative impact of repeated cycles of violence on a country or region’s development prospects. Preven" target="_blank">World Bank—World Development Report 2011</a></li>

	</ul>
</div>
<div id="linkcat-16039835" class="widget widget_links"><h3 class="widget-title">Web Resources: games and simulation</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aforcemorepowerful.org/game/index.php" target="_blank">A Force More Powerful—game</a></li>
<li><a href="http://ahorseofpeas.blogspot.com/" title="A blog devoted to political/military gaming and simulation, related topics, and whatever else." target="_blank">A Horse of Peas</a></li>
<li><a href="http://acrasian.blogspot.com" title="Jon Compton&#8217;s commentary on wargaming, polemology, economics, and society in general" target="_blank">Acrasian Security Blog</a></li>
<li><a href="http://activelearningps.com" title="The goal of the blog is to provide resources and ideas for using active learning techniques in the political science classroom and to promote general discussion about innovative teaching methods." target="_blank">Active Learning in Political Science</a></li>
<li><a href="http://www.playagainstallodds.com/" title="UNHCR&#8217;s web-based refugee educational game." target="_blank">Against All Odds—game</a></li>
<li><a href="http://www.au.af.mil/au/awc/awcgate/awc-sims.htm">Air War College—wargames, simulations, and exercises</a></li>
<li><a href="http://www.apsanet.org/content_15404.cfm" title="The simulations section of the American Political Science Association website." target="_blank">APSA—simulations for teaching political science</a></li>
<li><a href="http://www.barnard.edu/reacting" title="“Reacting to the Past” (RTTP) consists of elaborate games, set in the past, in which students are assigned roles informed by classic texts in the history of ideas.">Barnard College—Reacting to the Past</a></li>
<li><a href="http://BestDelegate.com/" title="Model UN tips and strategy." target="_blank">Best Delegate</a></li>
<li><a href="http://www.beyondintractability.org/action/essays.jsp?nid=5124" target="_blank">Beyond Intractability—Exercises and Simulations</a></li>
<li><a href="http://boardgamegeek.com/" title="The leading resource and online community on boardgames of all sorts," target="_blank">BoardGameGeek</a></li>
<li><a href="http://www.changegamer.ca" title="ChangeGamer promotes the use of computer games to study themes such as energy, climate change, natural disasters, the environment, economics, politics, and history. " target="_blank">ChangeGamer</a></li>
<li><a href="http://www.classwargames.net/" title="Class Wargames is an avant-garde movement of artists, activists, and theoreticians engaged in the production of works of ludic subversion in the bureaucratic society of controlled consumption." target="_blank">Class Wargames</a></li>
<li><a href="http://caho-test.cc.columbia.edu/main/sim/index.html" target="_blank">Columbia American History Online—classroom simulations</a></li>
<li><a href="http://CommunityOrganizingToolkit" target="_blank">Community Organizing Toolkit—game</a></li>
<li><a href="https://connectionsoz.wordpress.com" title="Connections Australia interdisciplinary wargaming conference" target="_blank">Connections Australia</a></li>
<li><a href="http://www.consimworld.com" title="Supporting the wargaming community since 1996." target="_blank">ConSimWorld</a></li>
<li><a href="http://www.crisp-berlin.org/" title="RISP &#8211; Crisis Simulation for Peace e. V. – facilitates seminars and trainings dealing with conflict management and political participation. With the use of simulation games enirched by role-play elements CRISP aims for a self organizing, holistic, and h" target="_blank">CRISP: Crisis Simulation for Peace</a></li>
<li><a href="http://games.commons.gc.cuny.edu/" target="_blank">CUNY Games Network</a></li>
<li><a href="http://www.darfurisdying.com/" title="Web-based educational and advocacy game on the situation in Darfur." target="_blank">Darfur is Dying—game</a></li>
<li><a href="http://www.economicsnetwork.ac.uk/themes/games.htm">Economics Network—classroom experiments and games</a></li>
<li><a href="http://www.ecbproject.org/resources/library/tag/Simulations+Materials" target="_blank">Emergency Capacity Building project — simulation resources</a></li>
<li><a href="http://www.ndu.edu/IRMC/fedconsortium.html" target="_blank">Federal Consortium for Virtual Worlds</a></li>
<li><a href="http://fletcher.tufts.edu/simulex/about.shtml" title="Each year, ISSP conducts SIMULEX, a major crisis management exercise in which participants assume the roles of national policy makers in an international scenario.">Fletcher School/Tufts University—SIMULEX</a></li>
<li><a href="http://gamedesignconcepts.wordpress.com" target="_blank">Game Design Concepts</a></li>
<li><a href="http://www.gametheory.net/" title="A resource for educators and students of game theory." target="_blank">Game Theory .net</a></li>
<li><a href="http://gameful.org/">Gameful</a></li>
<li><a href="http://www.gameology.org" title="A scholarly community devoted to the study of videogames." target="_blank">Gameology</a></li>
<li><a href="http://www.gameology.us" title="Exploring Game Design, Games as Information, and Games as Art" target="_blank">Gameology</a></li>
<li><a href="http://moerg.wordpress.com" target="_blank">Games &amp; Social Networks in Education</a></li>
<li><a href="http://www.gamesforchange.org" title="Games for Change (G4C) provides support, visibility and shared resources to organizations and individuals using digital games for social change. This is the primary community of practice for those interested in making digital games about the most pressing" target="_blank">Games for Change</a></li>
<li><a href="http://www.gamesforeducators.com/" title="Games for Educators is a web site provided to you by the Chicago Toy &amp; Game Fair and Live Oak Games to promote the use of games in education." target="_blank">Games for Educators</a></li>
<li><a href="http://www.gamesforhealth.org" target="_blank">Games for Health</a></li>
<li><a href="http://gameswithoutfrontiers.org" title="Engaging the study of world politics through simulations and games." target="_blank">Games Without Frontiers</a></li>
<li><a href="http://osu-geogames.blogspot.com/" title="Thoughts on web-map-gaming." target="_blank">GeoGame</a></li>
<li><a href="http://giantbattlingrobots.blogspot.com" title="The mathematics and statistics of games" target="_blank">Giant Battling Robots</a></li>
<li><a href="http://www.globaljusticegame.mrap.info" title="The Global Justice Game is intended as a tool for the global justice movement to use in training activists and for critical pedagogy in teaching undergraduate courses on globalization issues." target="_blank">Global Justice Game</a></li>
<li><a href="http://grognews.blogspot.com" title="International military news and wargames" target="_blank">Grog News</a></li>
<li><a href="http://gunsdicebutter.libsyn.com" title="Wargaming podcasts.">Guns, Dice, Butter</a></li>
<li><a href="http://www.wargaming.co" target="_blank">History of Wargaming Project</a></li>
<li><a href="http://www.bogost.com/" title="Video game theory, criticism, and design." target="_blank">Ian Bogost</a></li>
<li><a href="http://ict4peace.wordpress.com/" target="_blank">ICT for Peacebuilding</a></li>
<li><a href="http://www.igda.org/" title="The International Game Developers Association is the largest non-profit membership organization serving individuals that create video games." target="_blank">International Game Developers Association</a></li>
<li><a href="http://www.isaga.info/" title="ISAGA is an international organization for scientists and practitioners developing and using simulation, gaming and related methodologies." target="_blank">International Simulation &amp; Gaming Association</a></li>
<li><a href="http://www.jvwresearch.org" title="Published by the Virtual Worlds Research Consortium." target="_blank">Journal of Virtual Worlds Research</a></li>
<li><a href="http://www.kcl.ac.uk/schools/sspp/ws/consim.html" target="_blank">Kings College London—Conflict Simulation</a></li>
<li><a href="http://www.islandnet.com/~ltmurnau/lilwars.htm" title="Wargame designer Brian Train&#8217;s webpage, devoted to &#8220;links to other useful gaming places and to some home-made games, scenarios and variants I have cooked up over the years.&#8221;" target="_blank">Little Wars</a></li>
<li><a href="http://brtrain.wordpress.com/" target="_blank">Ludic Futurism</a></li>
<li><a href="http://www.ludology.libsyn.com" target="_blank">Ludology</a></li>
<li><a href="http://www.mq.edu.au/mec/sim/index.html" target="_blank">Macquarrie University—Middle East politics simulation</a></li>
<li><a href="http://www.mcmun.org/" title="McMUN is Canada&#8217;s premier university-level model United Nations simulation, bringing together approximately 1400 students annually." target="_blank">McGill Model UN</a></li>
<li><a href="http://www.brynania.net" title="The Brynania peacebuilding simulation, Department of Political Science, McGill University." target="_blank">McGill University—Brynania simulation</a></li>
<li><a href="http://www.mikecosgrave.com/blog2006/?p=115" title="Wargame design class" target="_blank">Mike Cosgrove—wargame design class</a></li>
<li><a href="http://web.mit.edu/publicdisputes/teach/list.html" target="_blank">MIT-Harvard Public Disputes Program—simulation materials</a></li>
<li><a href="http://www.un.org/cyberschoolbus/modelun/index.asp" title="The UN&#8217;s own website on how to organize a model UN." target="_blank">Model UN Headquarters</a></li>
<li><a href="http://www.modsimworldconference.com/" target="_blank">MODSIM World conference</a></li>
<li><a href="http://www.mors.org/events/cop_wargaming.aspx" target="_blank">MORS Wargaming Community of Practice</a></li>
<li><a href="http://mssv.net" target="_blank">MSSV</a></li>
<li><a href="http://munmatters.com" title="Tips for model UN participants." target="_blank">MUNmatters</a></li>
<li><a href="http://www.simulationinformation.com" title="The National Center for Simulation is a member supported non-profit organization formed in 1993 as the link among the defense industry, government, and academia on behalf of the entire simulation, training, and modeling community.">National Center for Simulation</a></li>
<li><a href="http://www.nsdmg.org" target="_blank">National Security Decision-Making Game</a></li>
<li><a href="http://www.nsdmg.org" title="The National Security Decision Making (NSDM) Game is a fast-paced, challenging simulation of contemporary politics and eternal strategic principles. It is modeled after the simulations used by senior U.S. Government officials to explore geopolitical optio" target="_blank">National Security Decision-Making game</a></li>
<li><a href="http://Modeling,VirtualEnvironments,andSimulation(MOVES)Institute" title="Modeling, Virtual Environments, and Simulation (MOVES) Institute">Naval Postgraduate School—MOVES Institute</a></li>
<li><a href="http://casl.dodlive.mil" title="The Center designs, develops and conducts strategic-level games and exercises to provide experiential learning In support of the teaching objectives of the National Defense University.">NDU—Center for Applied Strategic Learning</a></li>
<li><a href="http://negotiating.wetpaint.com/">Negotiation-Based Learning</a></li>
<li><a href="http://jag.lcc.gatech.edu/blog/" title="What lies at the intersection of journalism and videogames?" target="_blank">News Games</a></li>
<li><a href="http://www.nasaga.org/" title="A network of professionals working on the design, implementation, and evaluation of games and simulations to improve learning results in all types of organizations." target="_blank">North American Simulation and Gaming Association</a></li>
<li><a href="http://www.oilshockwave.com/" title="Online materials to enable college instructors to hold an energy policy simulation in the classroom." target="_blank">Oil Shockwave Simulation</a></li>
<li><a href="http://www.opensimplatform.org/" title="An unofficial website dedicated to the USIP Open Simulation Platform, discussing discuss the art and practice of creating online simulations using this open source tool." target="_blank">Open Simulations Platform</a></li>
<li><a href="http://www.paxwarrior.com" target="_blank">Pax Warrior</a></li>
<li><a href="http://www.peacekeepingthegame.com/" target="_blank">Peacekeeping the Game</a></li>
<li><a href="http://www.peaceoperations.org/web/la/en/pa/68A4EFAFE5544D62A937146CB8F0D087/template.asp" target="_blank">Pearson Peacekeeping Training Centre—exercises and simulations</a></li>
<li><a href="http://pervasivegames.wordpress.com/" title="Creatings a theoretical and design-oriented way of understanding pervasive games&#8230;" target="_blank">Pervasive Games: Theory and Design</a></li>
<li><a href="http://www.playthepast.org/" target="_blank">Play the Past</a></li>
<li><a href="http://playthinklearn.net" title="Playful thoughts on games and learning." target="_blank">Play Think Learn</a></li>
<li><a href="http://www.publicinternationallaw.org/areas/peacebuilding/simulations/index.html" target="_blank">Public International Law and Policy Group—Negotiation Simulation Exercises</a></li>
<li><a href="http://www.purplepawn.com" title="Gaming news" target="_blank">Purple Pawn</a></li>
<li><a href="http://realityisbroken.org/" title="The book blog of game designer Jane McGonigal" target="_blank">Reality is Broken</a></li>
<li><a href="http://redteamjournal.com" title="Red Team Journal was launched in 1997. It was designed in part to encourage decision makers to consider alternative perspectives to national security issues. Later, the focus shifted to red teaming methods. Today, Red Team Journal embraces all forms of re">Red Team Journal</a></li>
<li><a href="http://www.sagset.org/" title="Society for the Advancement of Games and Simulation in Education and Training" target="_blank">SAGSET</a></li>
<li><a href="http://www.scu.edu/crs/" title="The Conflict Resolution Simulation permits institutions and individuals to develop empathy by role playing the decision making process of countries or groups with whom they are experiencing conflict." target="_blank">Santa Clara University—Conflict Resolution Simulation</a></li>
<li><a href="http://www.seriousgamesatwork.org">Serious Games at Work</a></li>
<li><a href="http://www.seriousgamesinstitute.co.uk/" target="_blank">Serious Games Institute</a></li>
<li><a href="http://www.sisostds.org" target="_blank">Simulations Interactivity Standards Organization</a></li>
<li><a href="http://www.socialimpactgames.com" title="A community resource for all those interested in games with non-entertainment goals." target="_blank">Social Impact Games</a></li>
<li><a href="http://www.strategikon.info" target="_blank">Strategikon (French)</a></li>
<li><a href="http://tag.hexagram.ca" title="The research centre in Technoculture, Art and Games (TAG) is an interdisciplinary collaboration platform for research/creation in game studies and design, digital culture and interactive art based at Concordia University in Montreal." target="_blank">Technoculture, Art, and Games</a></li>
<li><a href="http://terranova.blogs.com/terra_nova/" target="_blank">Terra Nova (Simulation + Society + Play)</a></li>
<li><a href="http://www.jesperjuul.net/ludologist/" target="_blank">The Ludologist</a></li>
<li><a href="http://theopenendedmachine.blogspot.co.uk" title="The Open-Ended Machine is a game framework inspired from the MATRIX game system  that aim to allow to adjudicate open-ended games with easy to use mechanics. ">The Open-Ended Machine</a></li>
<li><a href="http://www.tiltfactor.org" title="The Tiltfactor™ Laboratory is a conceptual design lab that researches, designs, launches, and published games and interactive experiences related to technology and human values." target="_blank">Tiltfactor</a></li>
<li><a href="http://www.mapsymbs.com/wargames.html" target="_blank">Tom Mouat&#039;s wargames page</a></li>
<li><a href="http://www.eusimulations.org/" title="EuroSim is an annual international, intercollegiate simulation of the European Union (EU). This conference brings together over 225 students and faculty from more than 20 colleges and universities in the United States and Europe.">Trans-Atlantic Consortium for European Union Studies &amp; Simulations</a></li>
<li><a href="http://www.unausa.org/site/pp.asp?c=fvKRI8MPJpF&#038;b=482843">UN Association USA—model UNs</a></li>
<li><a href="http://www.umiacs.umd.edu/research/LCCD/Projects" target="_blank">University of Maryland &#8211; Laboratory for Computational Cultural Dynamics</a></li>
<li><a href="http://www.icons.umd.edu/" title="The ICONS Project at the University of Maryland is an experiential learning program that uses customized Web-based tools to support educational simulations and simulation-based training.">University of Maryland—ICONS Project</a></li>
<li><a href="http://aic.conflix.org/" title="The Arab-Israeli Conflict / Middle East Simulation (AIC) is a political and diplomatic character-playing simulation run by Interactive Communications &amp; Simulations (ICS) at the University of Michigan" target="_blank">University of Michigan ICS: Arab-Israeli Conflict Simulation</a></li>
<li><a href="http://usacac.leavenworth.army.mil/BLOG/blogs/gaming/default.aspx" target="_blank">US Army Combined Arms Center—Military Gaming Blog</a></li>
<li><a href="http://www.ms.army.mil" target="_blank">US Army—Modelling and Simulation</a></li>
<li><a href="http://www.DoDGameCommunity.com/" title="US Department of Defense Games Developers&#8217; Community." target="_blank">US DoD—Games Developers&#039; Community</a></li>
<li><a href="http://www.msco.mil/" target="_blank">US DoD—Modeling and Simulation Coordination Office</a></li>
<li><a href="http://www.dod-msiac.org/" title="The website of the US Department of Defense&#8217;s Modeling and Simulation Information Analysis Center.">US DoD—Modeling and Simulation Information Analysis Center</a></li>
<li><a href="http://www.usma.edu/dmi/warcen.htm" target="_blank">US Military Academy &#8211; Warfighting Simulation Center</a></li>
<li><a href="http://ict.usc.edu/" title="Center devoted to producing virtual humans, computer training simulations and immersive experiences for decision-making, cultural awareness, leadership and health.">USC—Institute for Creative Technologies</a></li>
<li><a href="http://www.usip.org/training/dynamic/program_list.php?id=30" target="_blank">USIP—Training and Education Center</a></li>
<li><a href="http://virtualpeace.org" title="An interdisciplinary collaboration among experts and educators at the Duke-UNC Rotary Center for International Studies in Peace and Conflict Resolution, Virtual Heroes (a Durham, NC-based developer of game-based training and learning environments), Duke U" target="_blank">Virtual Peace</a></li>
<li><a href="http://vwrc.org" title="A non-profit corporation dedicated to research and development, as well as, education and scholarship of technologies and resources related to the broad field of virtual worlds research." target="_blank">Virtual Worlds Research Consortium</a></li>
<li><a href="http://www.wargamespace.com" target="_blank">Wargame_[space]</a></li>
<li><a href="http://wargamingcommunity.wordpress.com" title="A community of practice for practitioners of wargaming-related disciplines." target="_blank">Wargaming Connection</a></li>
<li><a href="http://grognard.com/" title="&#8216;Grognard&#8217; is slang for someone who likes playing wargames. &#8216;Web-Grognards&#8217; therefore has a unique collection of various conflict simulation game (i.e. wargame) information, including (but not limited to) rules errata and variants, game reviews and links">Web Grognards</a></li>
<li><a href="http://blogs.worldbank.org/edutech/" title=" World Bank Blog on ICT use in Education" target="_blank">World Bank—EduTech</a></li>
<li><a href="http://theworldpeacegame.com/" target="_blank">World Peace Game Foundation</a></li>
<li><a href="http://zoi.wordherders.net/" title="A game studies blog (mostly tabletop) by Matthew Kirschenbaum." target="_blank">Zones of Influence</a></li>

	</ul>
</div>
<div id="linkcat-16096215" class="widget widget_links"><h3 class="widget-title">Web Resources: games and simulation (commercial)</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.boozallen.com/consulting/management-consulting/strategic-simulation-planning/wargames-and-exercises" target="_blank">Booz Allen Hamilton—wargames and exercises</a></li>
<li><a href="http://www.breakawaygames.com/serious-games/solutions/social/" target="_blank">BreakAway—serious games</a></li>
<li><a href="http://islandnet.com/~ltmurnau/text/mygames.htm" title="A list of commercial conflict simulation by designer Brian Train." target="_blank">Brian Train-game designs</a></li>
<li><a href="http://www.civicmirror.com" target="_blank">Civic Mirror</a></li>
<li><a href="http://www.consequenceconsulting.com/peacekeepingmission.html" target="_blank">Consequences Consulting—peacekeeping simulation</a></li>
<li><a href="http://www.consimworld.com/" title="Conflict simulation gaming news and discussion." target="_blank">ConSimWorld</a></li>
<li><a href="http://www.decisive-point.com/" target="_blank">Decisive Point</a></li>
<li><a href="http://defenselinguistics.org" target="_blank">Defense Linguistics</a></li>
<li><a href="http://www.fablusi.com" target="_blank">Fabulsi—online roleplay simulations</a></li>
<li><a href="http://fierydragon.com/dragonsbreath/" target="_blank">Fiery Dragon Productions</a></li>
<li><a href="http://www.gamepolitics.com/" target="_blank">GamePolitics</a></li>
<li><a href="http://www.mcsgroup.org/" title="Modern Conflict Studies Group" target="_blank">MCS Group</a></li>
<li><a href="http://www.megagame-makers.org.uk/" title="A loose association of game designers who club together to set up and run large multi-team, multi-player simulations and wargames." target="_blank">MegaGame Makers</a></li>
<li><a href="http://halldale.com/mst#.Uf0w7BZAe0w" target="_blank">Military Training &amp; Simulation</a></li>
<li><a href="http://www.mosbe.com/future/pmesii_models.shtml" title="Modeling and Simulation Builder for Everyone" target="_blank">mōsbē</a></li>
<li><a href="http://www.peacemakergame.com/" title="A political simulation of the Arab-Israeli conflict." target="_blank">Peacemaker Game</a></li>
<li><a href="http://persuasivegames.com/" target="_blank">Persuasive Games</a></li>
<li><a href="http://www.planpolitik.de" target="_blank">PlanPolitik</a></li>
<li><a href="http://www.thepotomacfoundation.org/category/work/simulations/" target="_blank">Potomac Foundation: Hegemon simulation</a></li>
<li><a href="http://www.rand.org/capabilities/methods-centers/gaming.html" target="_blank">RAND Center for Gaming</a></li>
<li><a href="http://seachangesimulations.com" title="Bringing role play back to the forefront of modern educational practices." target="_blank">Sea Change Simulations</a></li>
<li><a href="http://www.seriousgames.dk" target="_blank">Serious Games Interactive</a></li>
<li><a href="http://www.statecraftsim.com" title="Online international relations simulation." target="_blank">Statecraft</a></li>
<li><a href="https://www.strategyandtacticspress.com/" target="_blank">Strategy and Tactics Press</a></li>
<li><a href="http://www.track-4.com/" target="_blank">Track4</a></li>
<li><a href="http://www.2-stone.com" target="_blank">Two-Stone LLC</a></li>
<li><a href="http://www.wikistrat.com/blog/" target="_blank">Wikistrat blog</a></li>

	</ul>
</div>
<div id="text-337969662" class="widget widget_text">			<div class="textwidget"><a href="http://www.revolvermaps.com/?target=enlarge&amp;i=71l0bv473cr&amp;color=9d8b63&amp;m=1"><img src="https://i2.wp.com/rh.revolvermaps.com/h/m/a/1/9d8b63/128/40/71l0bv473cr.png" width="256" height="128" alt="Map" style="border:0;" /></a></div>
		</div><div id="meta-3" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://paxsims.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://paxsims.wordpress.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://paxsims.wordpress.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div>
		</div>
	</div>

	

</div>


</div>
<div id="footer">
	<div>
		<a href="#wrapper" id="top-link">&uarr; Top</a>
		<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div>
</div>

</div>
<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/paxsims.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/paxsims.wordpress.com\/wp-login.php?action=logout&_wpnonce=8ae75520f8","homeURL":"https:\/\/paxsims.wordpress.com\/","postID":"21820","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5932945" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://paxsims.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="PAXsims" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9d2967f25d" /><input type="hidden" name="_wp_http_referer" value="/2017/06/22/matrix-game-construction-kit-update-3/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/paxsims.wordpress.com\/2017\/06\/22\/matrix-game-construction-kit-update-3\/":21820};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/06/22/matrix-game-construction-kit-update-3/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"5932945","siteName":"PAXsims","siteURL":"http:\/\/paxsims.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/zbench","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/paxsims.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaxsims.wordpress.com%2F2017%2F06%2F22%2Fmatrix-game-construction-kit-update-3%2F","themeURL":"","xhrURL":"https:\/\/paxsims.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2452decb2c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6b6ec6b3fe\" \/>","referer":"https:\/\/paxsims.wordpress.com\/2017\/06\/22\/matrix-game-construction-kit-update-3\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/paxsims.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpaxsims.wordpress.com%2F2017%2F06%2F22%2Fmatrix-game-construction-kit-update-3%2F","postID":"21820","shortlink":"http:\/\/wp.me\/poTqF-5FW","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/paxsims.wordpress.com\/21820","statsLink":"https:\/\/wordpress.com\/stats\/post\/21820\/paxsims.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: zBench","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 364 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/paxsims.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaxsims.wordpress.com%2F2017%2F06%2F22%2Fmatrix-game-construction-kit-update-3%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/paxsims.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b089270eb1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/paxsims.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaxsims.wordpress.com%2F2017%2F06%2F22%2Fmatrix-game-construction-kit-update-3%2F","blog_id":"5932945","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=5932945&v=wpcom&tz=-4&user_id=0&subd=paxsims","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkF1OAzEMhC9E6rZCIB4QR0H5cbvOJk6InRY4PanEVhWqVjzZmsw3dgznanxhRVaIAgFP5LF+bqI8wM1T7qamfiQWSDSjwEfHjpPlkLD9NeuEeVhqd/DtkP0E4htVFcjIfSU6olbrZ3gn9nCwHl0ps8HsMPyX0jOpYjNKGRMxrnA2ZGLjbINsZTCjM+WErVEY21+1tQSvVPiScO0W99gl9UvOOKpU4nt6HEdsX79lc+u6M8vbVrpgWr5rFmGFqUXUHJKlBjLZRnxc6oDe8uvu8WW/3T7t9s/xBwa1wwE='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5932945','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'5932945','v':'wpcom','tz':'-4','user_id':'0','post':'21820','subd':'paxsims'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhifnNIQTM0N3NpUj1jenJXRmUtN05FaXN4YytWbTMxXywzY0FfKzd3QyZ3NEQ1M2lqZTVCOUlQNk51T21bUXJSOWF8c3c/Tld2a0IuS3pxS0JzTHcxcldhZEx+TF81cFFTdnAuK3FdSF01THlUVT89R0lyNHw4fHdsLCtUaz12NnNLai9LOF8wQ0J8Yi5GU01nbmt0fj1YfHxjV1csMVJPTHp2aDQsJk54c2VGUy8zZ0pVaytFaWZncnFybWg5OC5pLlh2Mnotc1VYMjlHLXIvemtkeXpMc3RoOHxDN1IucDc4Lm1HXS0sVGQyM0lsOHxOVXNjSSssTWVRaDJlWGJKNWhTZSY1U0FoUVJmW0pXTzJMWEJ6bUkmfjElb3BTZCtHP1tGbWdrZkh0TmhSbg=='}]);
_stq.push([ 'clickTrackerInit', '5932945', '21820' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.166 seconds
	126083 bytes batcached for 300 seconds
-->
